Ir ao conteúdo
  • Cadastre-se
Samara Oliveira Motta

Reiniciamentos durante processo alto ?

Recommended Posts

Olá pessoal, então, ultimamente meu pc anda reiniciando aleatoriamente (ou não), ja reiniciou enquanto eu jogava, navegava, apenas nunca se eu n estivesse usando. Ganhei uma placa de vídeo nova e o problema de intensificou após usar ela, antes quando desligava sozinho aparecia o encerrando (?) e ainda assim dava aquela tela do windows desligou repentinamente, pensei que era o botão de ligar com problema, então eu troquei pelo reset. Só que o problema agora esta mais frequente e simplesmente desliga sem dar erro algum (nada da tela azul).

Já verifiquei temperaturas, vga chega no gargalo á 80º no máximo, já o resto não chega nem a 60º.

 

Já fiz limpeza de tudo quando fui colocar a placa de vídeo, só não troquei a pasta térmica do processador porque comprei a placa-mãe esse ano então esta bem recente a pasta.

Pensei ser algum problema no windows porque estou a bastante tempo sem formatar, fui no log de eventos e nos horários que reiniciava falava o seguinte erro :

"//./root/CIMV2 
   SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99 
   0x80041003 "

 

Então pesquisei na net e peguei um tutorial da microsoft, só que continuou o problema. Ai decidi formatar, botei o pc no modo segurança com rede pra baixar os driver e passar os arquivos pra um compartimento do hd, só que reiniciou again. E agora estou muito confusa, pois se for problema de software no modo segurança não deveria ocorrer esse problema, não é ? A não ser q seja problema no hd e por eu estar passando arquivos pra um novo compartimento tenha causado o reiniciamento ? Usei aquele programa q verifica erros no hd e não deu nenhum erro.

Socorro, meu pc problemático me da nos nervos, só quero jogar meu lolzin em paz ;-;

 

Então, minha super, master, blaster, maquina potente (rç) :

placa-mãe (menos de 1 ano) gigabyte GA-78lmt-s2

Fonte (1 ano) Cooler Master 500w

Memória ram (menos de 1 ano) 4gb kingstom

hd de 1 tera (muitos anos)

Processador amd atlhon II x2 250 3GHz (muitos anos)

Placa de vídeo geforce 8600 gt (muitos anos)

(esqueci de algo?)

ah, tem 2 coolers na gambiarra, peguei de 2 fontes queimadas desencapei os fios e coloquei nos cabos da fonte em sua respectiva tensão (será o dono do problema? vou testar)

 

não tenho amiguinhos da equipe amd pra testar placa-mãe e processador, mas memoriam ram ja testei, agora vou tentar arranjar alguém pra testar a fonte e hd.

Se alguém puder me ensinar como testar com o multímetro eu agradeceria.

Enfim, se alguém ja teve um problema parecido/igual poderia me contar sua experiencia ? Agradeço desde já.

 

OBS: não tenho certeza, mas me parece q reinicia quando esta em um momento de processamento alto (?)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente é calor ou então instabilidade de tensões por exemplo.

 

Melhore as temperaturas. Se estiver com algum overclock desative, se não estiver utilizando, tente um undervolt, pois alguns AMDs se dão bem com este recurso e trabalham bem mais frio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/11/2016 às 13:03, dwatashi disse:

Geralmente é calor ou então instabilidade de tensões por exemplo.

 

Melhore as temperaturas. Se estiver com algum overclock desative, se não estiver utilizando, tente um undervolt, pois alguns AMDs se dão bem com este recurso e trabalham bem mais frio.

Obrigada pela resposta e desculpe a demora para responder.

Andei testando pelo hirens e memoria e hd estão oks apesar do windows apontar q á problemas no disco.

Baixei o aida64 e estou testando 'peça' por peça, deixei o hd no 'stress' pro 10 min e nada, memoria e gpu também nada, mas fui e coloquei cpu/fpu e em 3 min o pc reiniciou. 

Será problema no processador ou a fonte pode não estar aguentando ? helpis

 

edit: esqueci de mencionar que estava a 57ºC quanto reiniciou (foi o q o aida informou)

e minhas temperaturas estão ótimas, falei que chega a 80º a gpu, mas raramente chega a 70º direito, e o resto raramente a 60º(isso q eu moro em um lugar quente)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×