Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Galera. até hoje de manhã o microfone dele tava normal. se aumentasse pra 40 o volume ja reclamavam que tava alto, isso com sensibilidade no 0, dai eu deixava e 20 e o som do mic ficava perfeito,mas como o pc é novo eu experimentei pegar o plug do mic e do fone ( rosa e verde) e botar na placa-mãe atras pra testar, e o som do fone ficou mais alto, mas o mic não pegou, então eu botei de volta na frente, no gabinete, só que quando botei de volta notei que o mic não tava pegando também,e fiz uns teste, e tanto na frente como atrás, o mic só pega se botar o volume no 100 e sensibilidade também no maximo, e mesmo assim ainda tenho que falar alto pra me ouvirem, ja tentei reinstalar os drivers com o headset plugado e desplugado e não deu nada, e nesse momento to preparando pra formatar, só que não sei se é o headset que ta bugado ou é alguma configuração no windows, se puderem me ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Albernaz

 

Seu fone tem controlador de volume?  Se já testou a sensibilidade e todas no máximo ainda não está ruim... Creio que seja algo referente a configuração ,  voce verificou como ficou os volumes do seu fone nos programas que você está utilizando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×