Ir ao conteúdo
  • Cadastre-se
Pocker

Placa-mãe positivo pos-piq57bq

Recommended Posts

placa-mãe positivo pos-piq57bq  nao ta ligando.. tava ligando antes, mas dai nao funcionava o pci-e, dai eu tirei a pilha da bios por um tempo, dps coloquei dnv e agora nao liga, alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração completa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

um i3, 4gb de ran, hd de 750, uma fonte de 300w, sempre funcionou de boa. dps que eu tirei a pilha da bios ele nao liga, tem aqueles jumperzinhos pela placa, se eu mudar um daqueles jumperzinhos que tem na placa, ela nao entra tipo no mode de segurança da bios hein seila

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

um i3, 4gb de ran, hd de 750, uma fonte de 300w, sempre funcionou de boa. dps que eu tirei a pilha da bios ele nao liga, tem aqueles jumperzinhos pela placa, se eu mudar um daqueles jumperzinhos que tem na placa, ela nao entra tipo no mode de segurança da bios hein seila

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×