Ir ao conteúdo
  • Cadastre-se
Jonathan Moretto

Placa-mãe asus h81 a 120graus

Recommended Posts

Boa tarde, estou passando por um problema estranho, tenho uma placa-mãe Asus h81 sockete 1150, ontem verifiquei a temperatura da minha maquina e o HWmonitor marcava 120° para minha placa-mãe, reiniciei o pc e o problema persistiu, hoje verifiquei a temperatura do Chipset com medidor a laser e não passa dos 38° graus a temperatura baixando até 30°graus, alguém sabe qual poderia ser o problema ? deixei a maquina ligada de ontem para hoje e esta funcionando normal sem problemas de travamentos e super aquecimento.

pode ser algum problema de fabricação na placa ou bug do sistema ? tem solução?

 

agradeço desde ja as respostas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Jonathan Moretto disse:

Boa tarde, estou passando por um problema estranho, tenho uma placa-mãe Asus h81 sockete 1150, ontem verifiquei a temperatura da minha maquina e o HWmonitor marcava 120° para minha placa-mãe, reiniciei o pc e o problema persistiu, hoje verifiquei a temperatura do Chipset com medidor a laser e não passa dos 38° graus a temperatura baixando até 30°graus, alguém sabe qual poderia ser o problema ? deixei a maquina ligada de ontem para hoje e esta funcionando normal sem problemas de travamentos e super aquecimento.

pode ser algum problema de fabricação na placa ou bug do sistema ? tem solução?

 

agradeço desde ja as respostas!

Provavelmente é um Bug do software, tente usar outro para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei com o specy e o aida64, apenas o HWmonitor mostra 120 graus, outros aparecem com  temperatura normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma placa asus também, ela esta marcando no speedfan um tal de auxtin3 sempre a 96º, após verificar que todas as outras temperaturas estavam OK e pesquisar na internet, constatei que é para ignorar essa marcação, pois se estivesse mesmo o pc estaria dando um monte de pau e desligando toda hora..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu costumo usar o Aida64,é o único que monitora adequadamente

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×