Ir ao conteúdo
  • Cadastre-se
Oscar Cariri

Technicolor td-5336 e tp-link tl-wr841n

Recommended Posts

Pessoal, recentemente mudei minha velocidade para 25 mb VDSL da Oi e comecei a ter problemas com o wifi. Liguei o modem que eles me forneceram no roteador através de uma porta LAN, o roteador automaticamente já começou a fornecer o sinal wifi e eu só tive que configurar as questões de segurança mesmo. O problema é que a velocidade do wifi está muito lenta... Em todos os aparelhos conectados demora muito para começar a navegar e quando eu faço teste de velocidade só chega a no máximo 5 mb, mesmo estando do lado do roteador. Alguém poderia me auxiliar?

Eu desabilitei o wifi do modem e só deixei ativado o do roteador. Troquei também a firmware do roteador por um da DD-WRT e antes ele funcionava normal quando eu tinha 15 mb e usava um outro modem em modo bridge. (Tentei configurar esse novo em bridge, mas não deu conexão)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achou a firmware desse TD 5336?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×