Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Então galera fiz um oc aqui no meu sistema pra tentar melhorar o desempenho da minha placa de vídeo nos jogos e quando fui testar com o prime 95 deu erro, na primeira vez deu erro no core 3 e na segunda vez deu erro no core 6, segue a imagem do erro e das voltagens do processador.

 

Pra fazer o oc desativei praticamente tudo no cpu frequency. Coloquei northbridge frequency em 2400, desativei c6, cnq, hpc, turbo. Coloquei frequência em 4,3ghz e tensão em +0.140.

 

Alguma ideia do que pode ter dado errado?

 

1.png

2.png

3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!