Ir ao conteúdo
  • Cadastre-se
Henriquedg

Cooler funciona só no boot

Recommended Posts

Boa noite pessoal, sou novo no fórum. 

 

Estou com o seguinte problema, toda vez que ligo meu notebook, o cooler só funciona no boot e logo em seguida na inicialização do Windows para. Removi o teclado pra ter certeza e realmente acontece. Já havia desmontado ele para colocar pasta térmica no processador, devido o superaquecimento e por último percebi esse problema. Alguém tem noção doque possa estar acontecendo? Pode ser mal conexão do cabo de alimentação dele?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não creio que seja mal contato, senão ele nem ligaria no boot. Ja viu na bios se tem alguma alteração nas configurações? Se esta OFF ou se a velocidade de rotação foi alterado manualmente.

 

Confere ai, se for mesmo problema de cabo, trocar apenas o cooler não sai tanto preju quanto algum outro componete.

adicionado 10 minutos depois

@Henriquedg  esqueci de falar... as vezes pode ser que o rolamento (nem todos são com rolamentos) do cooler esteja ruim, no book alguns notebooks sempre jogam a potencia no talo, ai da aquele "boom" mas depois ele trava, pode ser desgaste nele, PODE SER.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, unica coisa que eu mudeo até hoje na Bios foi o Boot Mode, de UEFI para Legaci Bios, por que um tempo atrás fui atualizar a Bios e deu errado, então fiz essa alteração e voltou a funcionar, mas não sei se isso influencia em alguma coisa. Vou tentar abrir ele pela manhã novamente pra ver se

tem algo errado.

adicionado 1 minuto depois

@Henriquedg Fabricio Bomjardim

adicionado 8 minutos depois

@Fabricio Bomjardim entendi cara, então o ideal mesmo acho que seria eu trocar esse cooler de uma

vez pra não ter mais dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henriquedg Sim, ja faz isso, antes q o problema afete outros componentes, um tempo atrás eu tinha um HP com processador AMD, era um ótimo notebook até ele começar a pegar fogo, literalmente, o cooler estava com rotações muito baixas e i que era um problema no eixo dele e ***** tudo, ate meus flexiveis deu PT.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×