Ir ao conteúdo
  • Cadastre-se
Larissa Sá

Não consigo instalar o windows 10 na placa-mãe (h110m-c/br)

Recommended Posts

Boa noite pessoal,

 

comprei um pc com as configurações:

placa-mãe ASUS H110M-C/BR

Processador Intel core i7 6700

Placa de vídeo: EVGA GeForce GTX 1070

ram 16gb ddr3

HD 1tb

Fonte Xigmatek 600W

 

porém veio com a versão trial do Windows 10. Eu tenho o pendrive com o boot do Windows 10 mas não estou conseguindo instalar. A BIOS dessa placa-mãe é diferente das usuais.

Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei pode linkar videos youtube ou links de outros sites então da jogada no google por "Disable Secure Boot ASUS UEFI BIOS" ou "Desabilitando a opção de Boot Seguro UEFI ASUS"

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Larissa Sá disse:

Boa noite pessoal,

 

comprei um pc com as configurações:

placa-mãe ASUS H110M-C/BR

Processador Intel core i7 6700

Placa de vídeo: EVGA GeForce GTX 1070

ram 16gb ddr3

HD 1tb

Fonte Xigmatek 600W

 

porém veio com a versão trial do Windows 10. Eu tenho o pendrive com o boot do Windows 10 mas não estou conseguindo instalar. A BIOS dessa placa-mãe é diferente das usuais.

Alguém pode me ajudar?

 

A versão trial que eu saiba só diz respeito à chave(serial) , não é necessario reinstalar o sistema, apenas coloque uma chave válida e ative...

digite no executar  slui 3  e tecle enter,   entre com a chave e se for original o sistema se encarrega de validar e ativar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A versão trial é do Windows 8, e eu quero instalar o Windows 10. Mas eu não tenho a chave para validação, por isso quero instalar pelo pendrive..Mandei a foto da BIOS

IMG_0425.JPG

adicionado 9 minutos depois

Seguindo um passo a passo do youtube consigo quase começar a instalação. Porém dá esse erro:

2016-11-19-PHOTO-00008824.jpg

Editado por Larissa Sá

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, Larissa Sá disse:

Seguindo um passo a passo do youtube consigo quase começar a instalação. Porém dá esse erro:

2016-11-19-PHOTO-00008824.jpg

Se você quer instalar do zero, você precisa selecionar a opção "Personalizada (Avançada)", em algum momento da instalação..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×