Ir ao conteúdo
  • Cadastre-se
Daniel Meira

Placa-mãe causando artefatos na tela

Recommended Posts

Eu montei um computador com a seguinte config:

FX-6300

GA-970a-DS3P

GT520

Monitor 15,5"

Dessas peças, eu já estava usando a placa de vídeo e o monitor e não tinha problema nenhum, quando troquei a placa-mãe e o processador começou aparecer e desaparecer rapidamente umas linhas na horizontal, ocorrendo principalmente nas cores escuras, e aparece TODA HORA.

Fiquei perplexo e postei aqui, falaram que podia ser a placa de vídeo, então comprei uma GTX 960 4gb nova, o problema não só continuou mas como também piorou.

Postei dnv aqui e falaram que podia ser o monitor, comprei um AOC 21,5" 1080p e continuou A MESMA COISA.

No desespero troquei a placa de vídeo do slot x16 pro x4 e não mudou absolutamente nada, o que mais pode ser? O defeito é da placa-mãe?

Obs: Todos os drivers estão atualizados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita se já fez tudo isso, pode ser a placa-mãe. Não consegue uma outra pra testar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×