Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
leoribeiro

Pc liga e antes de entrar no perfil para de funcionar

Recommended Posts

Estava com um problema de boot a um tempo atrás, fiz alguns procedimentos e consegui resolver, até então ontem a noite estava tudo funcionando, mas hj quando fui ligar o pc ele n bipou, nem nada, fiz alguns procedimentos e até que ele bipou, mas quando está logando no perfil do Windows ele apaga a tela, e n funciona mais, tudo ligado, mas n tem nd na tela, antes disso, o cooler ligava acelerado e diminuia, acelerava e diminuia, até que uma hora bipava e ia, mas no logon do perfil parava, e fica ligado, sem resposta, só os cooler girando. Minhas config: q8200, 4gb ddr2, hd 320gb Samsung, sem placa de vídeo, fonte casemall de 500w.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@leoribeiro 1- Já tentou fazer uma formatação?

                    2- teste seu HD e sua memoria em outra maquina, eu acho que isso ai pode ser seu HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ser o HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×