Ir ao conteúdo
  • Cadastre-se
ALEXANDRE M  DA SILVA

Minha central hipath 1150, não transfere uma ligação externa para outro ramal!

Recommended Posts

    Olá, estou com problema na minha central Hipath 1150, recebo uma ligação externa e transfiro para outro ramal. Só que quando desligo a minha ligação para completar a transferência a ligação cai.

     Alguém pode me ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alexandre, experimente trocar o seu aparelho com um outro, ele pode estar com uma das teclas de função falhando (# ou *).

Compartilhar este post


Link para o post
Compartilhar em outros sites

( Postado quinta às 23:49 · Denunciar post

Alexandre, experimente trocar o seu aparelho com um outro, ele pode estar com uma das teclas de função falhando (# ou *) )

 

 

Olá! Eu já troquei os aparelhos e continua com o problema. Eu já olhei no manager, mudei o tempo do flash nada...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×