Ir ao conteúdo
  • Cadastre-se
Maquir

Tv philco : ph 24b liga aprece o logo da marca e apaga a tela

Recommended Posts

Ola amigos técnicos venho pedir uma ajudinha aos colegas de profissão .

Estou aqui com uma tv  da marca Philco mod :Ph 24 B  , com o seguinte defeito ela liga aprece o logo da marca em seguida apaga a tela mas fica com o led verdinho como se estivesse ligada

Só que a tela não acende também não tem som nem image .

A principio foi trocado  na fonte  2 cp de 1500 x 25  , 2 cp de 470 x 25 , 2 cp de 100 x 25  , 2 cp de 680 x 25  todos estava estufados

As voltagens estão normais  12 vol  , 5 vol  , 3,3 vol  se alguém tiver alguma diga estou aceitando .

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado vou conferir amigos 

adicionado 37 minutos depois

Ola amigos  valeu pela dica , não tinha aberto o aparelho pois este modelo não é led e sim lampadas duas lampadas em formato de U que de um lado é positivo e do outro negativo ou seja + e -  

Mas desmontei e liguei a tv uma das lampada ela não acende toda do lado  - ela não acende que seria a linha de retorno 

Agora pergunto aos caros amigos devo trocar esta lampada ele deve estar aberta ou queimada nesta linha .

 

 

Se te mostrares fraco no dia da angustia sua força sera pequena   

Provérbios cp 24 ver  10 

Um ótimo dia a todos .

Editado por Maquir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu amigo mineiro,também ao Bcpetronzio , agora estou a procura desta lampada que esta difícil de achar mesmo no mercado livre 

Meu abraço ai a todos amigos do fórum .

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure também em sucatas de oficinas grandes de sua Cidade!...

Será mais fácil encontrar uma lâmpada boa usada do que uma nova!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos voltei para dizer que o problema foi solucionado quero agradecer aos amigos de profissão pelo apoio que recebi aqui no fórum , foi só trocar a lampada e o problema foi sanado .

O meu abraço a todos os amigos . 

Editado por Maquir
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×