Ir ao conteúdo
  • Cadastre-se
Vinicius Gonçalves

Msi GTX 1060 compatibilidade ou defeito?

Recommended Posts

Fala galera, tudo beleza? comigo não está não.

Comprei uma placa de video MSI GEFORCE GTX 1060 3gb, comprei online, portanto, chegou via correios hoje, instalei ela normalmente porém quando fui ligar o computador, ele travou na mensagem da placa-mãe e dali nao respondia mais, só reiniciando onde travava no mesmo, dei uma pesquisada e vi que podia ser a fonte, uso uma coolermaster extreme2 525W, então peguei emprestado de um amigo uma corsair tx650w e continuou o mesmo problema, to bem chateado já, pois nao consigo achar o problema, é incompatibilidade com minha placa-mãe ou é problema na placa de video?

(Pc atual, coloquei minha placa de video antiga de volta)
Processador: Intel core i5 3330
placa-mãe: Gigabyte b75m-d3h
Memoria: 2x4gb Kingston
500 gb de HD
Fonte atual: corsair tx650w
Placa de video: Zotac geforce gtx 560 ti (tinha substituido pela 1060 e não pegou)

Vou enviar imagens dela instalada e do problema que ficou

15218483_1130123207063545_645832024_n.jpg

15179027_1130235683718964_7903106705351779663_n.jpg edit: a Placa pede uma entrada de 8 pinos, minha fonte tem essa com 2x6 mas uma é 6+2, então eu usei ela e ficou sobrando essa, por isso tava segurando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves Qualquer placa-mãe com slot PCI Express X16 suporta placa de vídeo,

 

Faça um teste, tire a placa de vídeo e ligue o computador no vídeo onboard da placa-mãe, se ligar, faça o mesmo teste com sua placa de vídeo antiga!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jasiel Testarei amanha novamente apenas com a onboard, preciso acorda cedo amanha pra trabalhar, vida complicada kkk, mas eu to usando a minha placa de video antiga aqui agora, e funcionou tudo normal, o problema foi realmente com a 1060, eu conectei apenas 6 pinos pra testar, ela ligou normal porém travou na mensagem da placa-mãe.

Esqueci de mencionar, ela liga e funciona tudo direitinho, no primeiro minuto o cooler roda e depois ele para (o do processador e do gabinete continua)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves Recomendo você à não usar mais a fonte Cooler master com sua configuração!

 

Teste fonte Cooler master CDH

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jasiel Ok, irei trocar assim que possivel, to achando muito provavel da placa vim com defeito, sera que pode ser o caso?

Pois to usando uma corsair 650W neste exato momento que peguei de um amigo meu emprestado, testei e não funcionou com a 1060

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves Pode ser, mas primeiro faça o teste que te recomendei ( faça com a fonte Cooler Master ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves

 

Pode ser BIOS desatualizada..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jasiel @RS Faria Fiz o teste do Jasiel e ligou normalmente o computador, levei a placa de video para um tecnico e ele testou em outra maquina e ela funcionou perfeitamente, to achando que é incompatibilidade com a placa-mãe, se eu der um reset nela pode funcionar? (creio que a BIOS ja esta atualizada).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves Veja se o BIOS esta atualizado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Gonçalves Que bom que conseguiu resolver o problema :thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×