Ir ao conteúdo
  • Cadastre-se
Cassiops

Computador trava por alguns minutos e volta ao normal

Recommended Posts

todo bem amigos?!

 

Então, já vi alguns tópicos relacionados ao problema que estou enfrentando mas no meu caso tem algumas peculiaridades,

meu pc está tendo problema de dar um estalo bem baixo, nem sei se posso considerar um estalo, seguido de um assobio e o processador para de funcionar, isso acontece por

uns 2 min e volta a funcionar normalmente, tem ocasiões que isso acontece de 5 em 5, 10 em 10 segundos, ou demora horas para acontecer, ocorre muito quando vou fazer transferência

grande de arquivos, instalar jogos etc...mas tb ocorre sem estar transferindo nada, apenas navegando na internet,  o mais estranho que quando isso está acontecendo de travar eu entro em jogos e o pc volta a fluir normalmente, como em videos, ele demora pra abrir o programa, mas quando abre, mesmo com a memoria não operando o video vai rolando normalmente, claro que se for minimizar janela etc dai trava tudo mesmo, já fiz teste com HD Tune, HD está ok, teste de memoria pelo windows, tb sem problema algum. osb: sou bem leigo na questão de hardware, máximo que sei fazer é formatar um computador, abraços.

Editado por Cassiops

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tava com esse problema também quebrei a cabeça para achar o problema mais era simples no meu caso era a fonte que tava com defeito.

Era somente o cabo da fonte que vai para o hd, minha fonte tinha duas, ai eu tirei a com problema e liguei a outra. tente fazer isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ailson Silva , mexi nos cabos como tu comentou, nas primeiras 2 tentativas de ligar o computador apareceu a famosa tela azul informado erro no sistema, gelei... rs na segunda vez mesma coisa, mas na terceira ele ligou e até agora sem travamentos, espero que tenha resolvido de vez o problema, quase que comprei uma nova placa-mãe na black friday rs valeu amigo, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza Cassiops, fico feliz em ter ajudado.

Mas precisou trocar alguma peça fonte, placa-mãe ou fes como falei so trocou o cabo da fonte que vai para o hd?

Compartilhar este post


Link para o post
Compartilhar em outros sites

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×