Ir ao conteúdo
  • Cadastre-se
Cassiano Silva Martins

Problema no sistema de som do windows

Recommended Posts

Primeiramente boa tarde pessoal, hoje eu estou lidando com um problema extremamente frustrante que tem feito da minha tarde um verdadeiro inferno, tudo começou hoje na hora do almoço quando começou a chover em casa, então eu desliguei o computador, e esperei a ventania passar, quando liguei novamente estava com um problema nada comum, meu sistema de som estava estranho, alternando o dispositivo de som entre um e outro, e toda hora tudo que eu estivesse ouvindo parava de funcionar, ou seja esta inutilizavel meu computador.

 

OBS: como podem ver nas imagens a baixo, ele tem esses dispositivos, e ele fica alternando entre o alto falante "USB pnp sound device" e o "Xsplit stream" ja desinstalei o xsplit, mas o problema continua ativando e desativando rapidamente o sistema de audio, isso acontece constantemente, eu nao faço ideia do que aconteceu, e gostaria que alguem pudesse me dar uma luz sobre o que pode ser e o que fazer...

 

 

p1.jpg

p2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×