Ir ao conteúdo
  • Cadastre-se
Guisupre

Rede ethernet conecta e desconecta sem parar

Recommended Posts

Ha mt tempo meu modem vem dando varios problemas, e ontem o tecnico da NEET veio em casa e trocou o antigo modem q tinha estragado por um novo, um tal de Arris. desde então, minha conexão via cabo fica conectando e desconectando, mas a wireless funciona. Já reinstalei todos os drivers (wifi e cabo) já observer minha placa-mãe, e acredito que o problema não esteja nela, já configurei o speed & duplex de todas as formas, e continua do mesmo jeito, já reiniciei modem, pc, configuração de internet, tudo, mas nada funciona. Eu copiei o log que aparece no meu modem, pelo que parece, ele tenta me conectar com diferentes ips e portas. Segue o log:

 

 

2016-11-29 22:43:56.00 [DOS] UDP Packet - Source:192.168.0.4,49664 Destination:239.255.255.250,3702
2016-11-29 22:43:56.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:43:57.00 [DOS] UDP Packet - Source:192.168.0.4,63929 Destination:239.255.255.250,1900
2016-11-29 22:43:58.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:43:58.00 [DOS] UDP Packet - Source:192.168.0.2,57875 Destination:239.255.255.250,3702
2016-11-29 22:43:58.00 [DOS] UDP Packet - Source:192.168.0.4,59474 Destination:239.255.255.250,1900
2016-11-29 22:43:58.00 [DOS] UDP Packet - Source:192.168.0.4,54965 Destination:239.255.255.250,1900
2016-11-29 22:43:58.00 [DOS] UDP Packet - Source:192.168.0.4,49664 Destination:239.255.255.250,3702
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:192.168.0.11,62931 Destination:239.255.255.250,1900
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:59.78.14.250,61137 Destination:189.5.188.218,39386
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:192.168.0.11,49664 Destination:239.255.255.250,3702
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:159.192.249.113,10410 Destination:189.5.188.218,39386
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:43:59.00 [DOS] UDP Packet - Source:192.168.0.4,54965 Destination:239.255.255.250,1900
2016-11-29 22:44:00.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:44:00.00 [DOS] UDP Packet - Source:192.168.0.4,49664 Destination:239.255.255.250,3702
2016-11-29 22:44:01.00 [DOS] UDP Packet - Source:192.168.0.4,49664 Destination:239.255.255.250,3702
2016-11-29 22:44:01.00 [DOS] UDP Packet - Source:192.168.0.4,57085 Destination:239.255.255.250,1900
2016-11-29 22:44:01.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:44:02.00 [DOS] UDP Packet - Source:192.168.0.4,57085 Destination:239.255.255.250,1900
2016-11-29 22:44:25.00 [DOS] UDP Packet - Source:192.168.0.11,49664 Destination:239.255.255.250,3702
2016-11-29 22:44:25.00 [DOS] UDP Packet - Source:192.168.0.11,63696 Destination:239.255.255.250,1900
2016-11-29 22:44:25.00 [DOS] UDP Packet - Source:192.168.0.4,63695 Destination:239.255.255.250,1900
2016-11-29 22:44:25.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:44:25.00 [DOS] UDP Packet - Source:192.168.0.11,63696 Destination:239.255.255.250,1900
2016-11-29 22:44:26.00 [DOS] UDP Packet - Source:192.168.0.4,63695 Destination:239.255.255.250,1900
2016-11-29 22:44:26.00 [DOS] UDP Packet - Source:192.168.0.4,137 Destination:192.168.0.255,137
2016-11-29 22:44:26.00 [DOS] UDP Packet - Source:192.168.0.4,49664 Destination:239.255.255.250,3702
2016-11-29 22:44:26.00 [DOS] UDP Packet - Source:192.168.0.11,63696 Destination:239.255.255.250,1900
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema parecido com o seu e, resolvi limpando o conector RJ-45, que aparentemente oxidou com o tempo. Tente isso pra ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

De preferência os dois. Tente primeiro o cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo assim, se tiver limpa contato ou álcool isopropílico, limpe o conector da placa-mãe.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Wellington Flores Eu limpei, e não adiantou nada, mas percebi q fica piscando uma luz laranja na minha placa de rede, pisca 3 vezes e para, conforme aparece indentificando e cabo desplugado no meu pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um outra alternativa seria você comprar uma placa de rede PCI, o que acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×