Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
DinhoD

Tela azul ao formatar

Recommended Posts

Olá, comprei uma placa-mãe para um notebook asus x450c, de inicio tentei usar sem formatar mas o mesmo apresenta tela azul antes do windows 7 iniciar, resolvi formatar e reinstalar o sistema mas o erro continuou e não conseguia terminar a instalação pois terminava em tela azul.

Instalei o sistema usando outro pc e limpei as informações da placa usando o sysprep para instalar o hd novamente porém o erro continua, já testei com outro hd.

Consegui iniciar o sistema e terminar a instalação mas foi sorte, consegui iniciar umas 4x no modo seguro mas agora não consigo mais.

PS: Caso eu rode um SO em um live passo o dia de boa e não vejo problema algum.

 

O notebook tem 4gb de memoria onboard e 4gb off já removi a memoria offboard, removi a placa de rede mas o problema continua.

 

Sintetizando:

1º - tela azul ao instalar o SO.

2º - tela azul antes de iniciar o windows.

3º - hardwares offboard removidos mas erro continuar.

4º - testei usando outros hd e mesmo assim o erro continua.

 

Se alguém souber algo a respeito me deem um help.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×