Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
linoalves

Não resfria

Recommended Posts

Bom dia pessoal. Seguinte, tenho um PC há alguns anos e ultimamente tenho notado que quando rodo alguns jogos não tão pesados (Grid Autosport, Project Cars, Need for Speed Shift), ele desliga. Fui verificar as temperaturas e o processador estava chegando a 90°. Troquei a pasta térmica por uma com prata e não adiantou. O cooler (original Intel) estava rodando no máximo a 1.500 rpm, então troquei pelo Cooler DeepCool Ice Blade 200M Intel/AMD DP-MC8H2-IB200M (radiador e 2 coolers) e mesmo assim a temperatura não baixa. Um cooler que não tem controlador de velocidade está rodando a 2.200 rpm e o outro (este com controlador de velocidade) no máximo 1.200 rpm. Alguém pode me dar alguma dica? Minha configuração completa segue abaixo:

Processador Intel 1156P CORE I5-2500K 3.30Ghz 6M
Placa-mãe I7 (1155) ASUS P8H61-M LE
2 Pentes de memória DDR3 4096Mb 1333Mhz PC 10600 Kingstone
HD SATA II 1000Gb Seagate
Gabinete ATX 4 baias SC301BK Q515 preto
Gravador GH22NS50 DVD-RW LG SATA
EVGA - Geforce GTX 750 Ti graphic Card - 1176 Mhz Core - 2Gb DDR5 SDRAM - PCI Express 3.0 x16
Fonte Corsair CX-430w - CP-9020046-WW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hipóteses:

1) defeito no sensor de temperaturas na MB

2) montagem errada do cooler, pasta insuficiente, defeito na superficie do processador ou da base do cooler.

Poderia mandar fotos?Desmontado, please

3) ventilação do gabinete insuficiente: mandar modelo ou fotos, descrever como está a ventilação, quantas ventoinhas tem?

Deveria ter pelo menos 3, frontal, traseira e uma lateral em cima da VGA

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acho que pelas fotos podemos ter uma boa base

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pasta térmica o correto é aplicar apenas um ponto no centro do processador. Colocar pasta demais acaba isolando o processador do dissipador. Quantidade correta:
CC4D465E4.jpg

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou enviando as fotos. Quanto à pasta térmica, coloquei a quantidade indicada mas com um porém, a espalhei com um plástico duro, como se fosse uma régua, no processador para não ficar nenhum canto sem a mesma. Antes de fazer esta aplicação, limpei o processador com um algodão para retirar a pasta antiga de depois finalizei a limpeza com álcool isopropílico. Estou ligando o PC com a tampa lateral aberta agora para ver se surte algum efeito, mas até agora esta na mesma.

IMG_20161203_074005.jpg

IMG_20161203_074020.jpg

IMG_20161203_074151.jpg

IMG_20161203_074209.jpg

IMG_20161203_074226.jpg

IMG_20161203_074259.jpg

IMG_20161203_074424.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

As ventoinhas do cooler estão na direção correta? As duas devem estar jogando o ar para a traseira. Inclusive deveria ter uma ventoinha no gabinete(de 120mm de preferência, jogando o ar para fora também). Não conheço a CX430, mas a ventoinha joga para fora ou para dentro? Note as ventoinhas, do cooler da CPU, do Cooler da VGA  e a ventoinha do fonte: se estiverem "trombando" o fluxo vai dar um turbilhão e aí não resfria porque o ar quente vai recircular.

 

Editado por PedraX

Compartilhar este post


Link para o post
Compartilhar em outros sites

@linoalves Espalhar previamente a pasta pode ocasionar bolhas. Ao colocar no centro você se assegura que ela se espalhará sem bolhas durante a própria colocação do cooler, que a pressiona. Sem ter para onde escapar, a pasta é empurrada para os lados, cobrindo a área entre cooler e processador. Não há bolhas pois não há ar na área da pasta após primeiro contato, todo o ar está concentrado ao redor da gota e é expulso pela própria pasta.

 

Não há núcleos nas bordas do processador, então mesmo que deixe de pegar em uma ponta não haverá perda de eficiência tão grande quanto uma bolha sobre um núcleo.

 

Já uma pasta já espalhada poder ter bolhas pois a própria pasta, viscosa, impedirá a fuga de qualquer ar preso entre processador e cooler. A pressão meramente desloca e amplia as bolhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os fans estão instalados corretamente (dá para ver o fan de trás em uma das fotos). Então pode ser bolha na pasta térmica, como a @Nihal mencionou acima, ou presilha solta do cooler, porque esse cooler tem presilha de cooler box. A bolha pode até influenciar, mas acho que para chegar a 90ºC teria que ser má instalação. Esses Sandy Bridge não são tão quentes assim.

 

Mas pasta "de prata" pode ser uma porção de coisas, até Implastec. Também acho que uma Implastec Silver não seria responsável por 90ºC, mas elas são ruins. 

 

Qual pasta está usando (nome exato)?

Os pinos do cooler estão encaixados corretamente? Nos Intel box, o pino preto precisa estar na mesma altura da aba branca atrás da placa-mãe.

Editado por Contiusa

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pasta térmica é Microbon TC-G10 e os pinos estão encaixados corretamente, o cooler está bem firme no local. Quanto a bolhas na pasta, não acredito que seja o caso pois quando apliquei e espalhei ficou uma camada bem fina, sendo pouco provável a criação de bolhas. No cooler veio um envelope com pasta para ser aplicada, mas não sei qual é sua base. Vale a pena substituir a de base de prata por esta do cooler?

Estou pensando e colocar mais um fan de 80mm na parte de trás do gabinete para puxar o ar quente para fora e fazer uma adaptação de um fan de 120mm na frente para entrar mais ar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@linoalves é bom colocar um fan atrás, porque esses gabinetes com a fonte em cima são ruins. 

 

Você precisa instalar o cooler de novo e aplicar a gota de pasta como foi indicado. Você não tem como saber se vai formar bolha ou não. E ele pode estar mal instalado. Dá para tirar um print do HWmonitor com a temperatura de todos os 4 cores depois de uns 5 minutos jogando algum jogo?

 

Você está vendo essas temperaturas com o gabinete aberto? Então o problema é no cpu cooler mesmo.

 

Essa pasta parece decente, mas nunca se sabe. Tem muito rebrand de pasta genérica. É sempre bom comprar uma pasta conhecida. Por enquanto, pode usar ela.

Editado por Contiusa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segue imagem com as temperaturas depois de 30 minutos usando o PC.

Temperaturas PC.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Opa, não vi! Digo que é defeito sim. Não é a primeira vez que vejo isso, eu mesma já tive uma com esse defeito. Quando piorou ela começou a oscilar entre temperaturas acima de 100ºC e negativas em segundos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@linoalves está legal, mas você jogou com ele? Porque não tem muita variação da hora que você tirou o print para a máxima. Você não disse que estava batendo em 90ºC? Você tem que jogar algum jogo por uns 5 minutos.

 

O Vcore está alto. Essa H61 tem alguma função que mexe no clock do processador? Esses 90ºC pode ser erro, mas pode ser tensão errada ou alta demais.

 

O processador é o i5-2500 ou i5-2500K? O HWmonitor está lendo como i5-2500.

 

Tem um Sys-fan a mais de 2000rpm. Você tem algum fan assim? Os fans do CPU cooler estão plugados aonde?

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, Contiusa disse:

@linoalves está legal, mas você jogou com ele? Porque não tem muita variação da hora que você tirou o print para a máxima. Você não disse que estava batendo em 90ºC? Você tem que jogar algum jogo por uns 5 minutos.

 

O Vcore está alto. Essa H61 tem alguma função que mexe no clock do processador? Esses 90ºC pode ser erro, mas pode ser tensão errada ou alta demais.

 

O processador é o i5-2500 ou i5-2500K? O HWmonitor está lendo como i5-2500.

 

Tem um Sys-fan a mais de 2000rpm. Você tem algum fan assim? Os fans do CPU cooler estão plugados aonde?

Sim eu estava jogando Grid Autosport. Mas a variação que você se refere está assim mesmo. Quando ligo o PC, mesmo sem jogar nada, ele fica numa média de 80°, chegando ao pico de 90°.

Quanto ao clock, não sei se a MB tem esta função, nunca mexi no clock dela.

O processador é um i5-2500k e o cooler dele tem duas fans, uma ligada no conector de 4 pinos (com regulagem de velocidade) que é o que consta como CPUFANN e o outro no conector de 3 pinos (ligado na velocidade máxima) que é o SYSFANN. Vide fotos anexadas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, linoalves disse:

Mas a variação que você se refere está assim mesmo. Quando ligo o PC, mesmo sem jogar nada, ele fica numa média de 80°, chegando ao pico de 90°.

 

Mas o print que você passou está com máxima de 49ºC. Como ele pode estar dando picos de 90ºC? Ficaria marcado na máxima. Você deve estar vendo alguma coisa errada.

 

Você precisa arranjar um splitter para plugar os dois fans no CPU-fan. Não dá para deixar um fan a 2200rpm e o outro a 1100rpm. Um está atrapalhando o outro. Se não tiver splitter, tire um dos fans e deixe apenas um plugado no CPU-fan. Ou se quiser deixar os dois, desabilite o controle do que está plugado no CPU-fan para ele rodar no máximo, igual o outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa O 90ºC à que ele se refere é do CPUTIN da placa-mãe. Também não vi de primeira. Por isso acredito ser apenas leitura incorreta do programa ou sensor defeituoso dela.

Editado por Nihal
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Nihal disse:

@Contiusa O 90ºC à que ele se refere é do CPUTIN da placa-mãe. Também não vi de primeira. Por isso acredito ser apenas leitura incorreta do programa ou sensor defeituoso dela.

 

hahahaha, também acho que ele está falando disso. A gente estava aqui se preocupando com o processador a toa :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem mesmo certeza de que o sentido das ventoinhas do Cooler estão corretas? Ainda mais se estiverem com RPM diferentes! Experimente usar só uma delas, deveria resfriar em uso normal de jogos.Como parecem ser de marcas diferentes isso pode sim estar dando problema, deveriam ser iguais e com mesmo RPM .

Alguém sabe a corrente máxima dessa "tomadinha" de 4 pinos CPU_FAN ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, PedraX disse:

Alguém sabe a corrente máxima dessa "tomadinha" de 4 pinos CPU_FAN ?

 

Esses conectores costumam ter 1A (12W). Mas o processador está legal. Ele parece estar achando que os 90ºC do CPUTIN é o processador.

 

Os fans estão certos, pela foto 5 dá para ver. Ele deve ter vindo montado assim. O lance é que um está a 2200 e o outro a 1000. Mas 49ºC não está mal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa Exato! HWMonitor trollando todo mundo. Se aquelas temperaturas dos cores já são jogando, parecem fantásticas para mim, nem bateram os 50ºC.

 

@linoalves Fique de olho nas temperaturas dos cores. Parece que o HWMonitor não sabe ler corretamente a temperatura da CPU reportada pelo seu modelo de placa-mãe, então sempre informará um valor errado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei outro programa para monitorar as temperaturas. É o SpeedFan. Segue o print.

Temperaturas PC 2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@linoalves Ele deve estar mostrando aquele CPUTIN, que não é a temperatura dos núcleos, mas do soquete da placa-mãe e deve estar com um sensor bugado. Os núcleos não estão nem aparecendo. Pode ser também VRM superaquecendo, mas aí tem que fazer uma análise mais aprofundada.

 

Use o HWmonitor, AIDA64, Real Temp, HWiNFO64. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@linoalves O SpeedFan parece ler o sensor da placa-mãe, e ele provavelmente não é suportado. Há uma lista de sensores suportados no site deles, mas estou com preguiça de descobrir qual o modelo da sua placa hahaha. Parece que vários programas não sabem interpretar sua placa corretamente. Veja só: https://forums.aida64.com/topic/641-cputin-temperature-bug-asus-p8h61-m-lebr/

 

Em teoria o Aida64 consegue ler corretamente agora. No entanto isso não exclui a possibilidade de um sensor defeituoso. Isso acontece mesmo, mês passado mesmo havia outra pessoa por aqui com placa-mãe com sensor dando o mesmo tipo de problema.

 

P.s.: Ninja'd. xD

Editado por Nihal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×