Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thiagoow1

Tela azul - net kernel & system (ntoskrnl.exe) bccode 124

Recommended Posts

Oi,

 

Estou com um problema que vem ocorrendo há um bom tempo no meu computador, mas recentemente ficou pior e eu fui tomando medidas para consertá-lo.

 

Eu não manjava muito de computador, então nunca fiz manutenções nele nem nada, e numa época meu pc começou a ficar com problemas de blue screen, então eu comecei a pesquisar para poder arrumar isso . _.'

 

O que eu já fiz para tentar consertá-lo:

Troquei de memória RAM;

Limpei todas as peças do computador;

Fiz a checagem no meu HD (CHKDSK)

Atualizei os drivers da minha placa de vídeo;

Atualizei a BIOS do meu sistema;

 

Baixei o bluescreen viewer, pra ver o que estava ocasionando a tela azul, e o processo era esse, que SEMPRE ocorre e é a única coisa que faz o sistema dar tela azul:kernel.png

Não formatei meu computador ainda.

 

Peças do meu PC:

 

Processador: AMD FX 4300 3.8GHz

Placa de Vídeo: AMD Radeon HD 7700

Placa-Mãe: GA-78LMT-S2

Memória RAM - Kingston Fury HyperX 8GB

Fonte - Cooler Master Gx400 80 Plus

 

O que eu posso fazer pra arrumar isso? Só formatando mesmo? Vi alguns posts sobre isso e sempre vi as pessoas falando que formatando não resolvia :/

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com o mesmo tipo de problema praticamente, e formatar não resolveu... única coisa que resolveu foi mudar o modo de energia pra modo econômico, mas se você joga ou algo assim fica bem ruim mesmo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×