Ir ao conteúdo
  • Cadastre-se
luukin

placa-mãe não recebe energia

Posts recomendados

Olá,

Por esses tempos estava utilizando normalmente o computador, após alguns dias percebi que ele estava demorando (coisa de segundos a mais) para ligar, depois disso não ligou mais.

Verifiquei a fonte: (EVGA 500W - 80 Plus Bronze) , inclusive, fiz a troca da mesma pra uma da XFX 600W 80 Plus Bronze também, porém o problema continuou.

Removi todos os componentes, fiz teste ligando um por um, ainda o problema persistiu, assim, decidi comprar uma placa-mãe nova, que já estava nos meus planos de UP futuro, fiz a compra de uma Gigabyte GA-B85M-D3PH, após conectar tudo, o problema ainda persistiu.

Segue as configurações:

placa-mãe: Gigabyte GA-B85M-D3PH
Memória: 4GB Kingston / 4GB Kingston
Processador: Core i7 4790
Placa de Vídeo: Geforce GTX 970 PNY
Fonte: XFX 600W Bronze
HDs: 1 HD 500GB / 1 HD 1TB / 1 SSD 120GB
Coolers: 5 coolers - 120mm PCYes

Lembrando, a fonte está ok, funcionamento normalmente, teve um teste que fiz depois de uns dias parado, só deixando o processador e a memória ligada, ele chegou a ligar mas não consegui verificar mais afundo porque estava com alguns componentes desligado. Conectei tudo novamente e ele não ligou mais, ele não da sinal e muito menos aquele (BIP) indicando se tem algum problema.

Não tenho muito conhecimento na energia, o que posso palpitar é que seja algum curto em algum componente, porém, as peças foram removidas e testadas uma por uma e mesmo assim o problema continua :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, bom dia @luukin .

Você utiliza algum aparelho como estabilizador, no-break etc? ou liga diretamente na tomada

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel POTUS Bom dia !

 

Então, só utilizo numa régua, na verdade duas, ligo outra régua nela pra conseguir usar mais coisa, já cheguei a fazer um teste direto na tomada, porém nada :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

@luukin poderia por gentileza nos informar a marca e modelo dessa régua?

@Foxwalt @braconius saberia dizer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o computador fora do gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel POTUS Putz, pior que não vou saber de cabeça, agora estou no trampo, sei que é padrão novo e é uma régua básica aonde o cabo de força está conectado, agora a outra régua é uma maior de 8 tomadas

adicionado 4 minutos depois

 

adicionado 5 minutos depois

@NascarBR Já cheguei a fazer um teste e por enquanto nada, mas, posso testar com a minha fonte antiga também, não sei se ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, luukin disse:

@Gabriel POTUS Putz, pior que não vou saber de cabeça, agora estou no trampo, sei que é padrão novo e é uma régua básica aonde o cabo de força está conectado, agora a outra régua é uma maior de 8 tomadas

adicionado 4 minutos depois

 

adicionado 5 minutos depois

@NascarBR Já cheguei a fazer um teste e por enquanto nada, mas, posso testar com a minha fonte antiga também, não sei se ajuda

Não há sinal nenhum de vida ou tenta ligar e para? Tem como testar com outro processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, NascarBR disse:

Não há sinal nenhum de vida ou tenta ligar e para? Tem como testar com outro processador?

 

Pior que não, nenhum sinal, conectando o cabo de rede, o led no conector chega a acender, porém ele não liga.

Não consigo testar com outro processador porque só tenho aquele i7.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, luukin disse:

 

Pior que não, nenhum sinal, conectando o cabo de rede, o led no conector chega a acender, porém ele não liga.

Não consigo testar com outro processador porque só tenho aquele i7.

Tente arranjar um processador 1150 para testar ou levar o seu a algum lugar. Testou o PC em outro tomada?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, NascarBR disse:

Tente arranjar um processador 1150 para testar ou levar o seu a algum lugar. Testou o PC em outro tomada?


É isso que to pensando, ver com algum tecnico que tenha um processador 1150 pra testar, já testei em outra tomada porém a mesma coisa, estranho mesmo ele ter ligado, umas duas vezes sem alguns periféricos conectado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@luukin Essa placa-mãe nova tem speaker? Ela não beepará se não houver nenhum conectado. Se certifique que há um, então deixe apenas processador e fonte conectados. Remova a RAM e tente ligar para ver se ela dá sinais de vida e beepa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Nihal disse:

@luukin Essa placa-mãe nova tem speaker? Ela não beepará se não houver nenhum conectado. Se certifique que há um, então deixe apenas processador e fonte conectados. Remova a RAM e tente ligar para ver se ela dá sinais de vida e beepa.


Tem sim, cheguei a fazer um teste só com o processador e memória, depois tirei a memória, deixei só o processador e mesmo assim ela não deu sinal, o que eu não tentei foi deixar ela montada em cima de uma caixa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Nihal disse:

@luukin Ok. Uma coisa que você pode tentar ainda fora usar outra tomada e outra CPU é tentar ligar direto através da placa-mãe. Um problema que pode acontecer mas poucas pessoas lembram é que o botão de power do gabinete pode parar de funcionar.


Então, cheguei a cogitar esse problema do power, porém, cheguei a fazer um teste com a placa-mãe antiga, coloquei ela em outro gabinete, mas o problema continuou, não cheguei a fazer esse teste com essa placa-mãe nova

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria algum problema no processador ? Já viram casos parecidos ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, luukin disse:

Seria algum problema no processador ? Já viram casos parecidos ?

Só testando pra saber, vale à pena. Já trocou fonte e placa-mãe e não resolveu. Trocou o cabo de energia que liga a fonte ao filtro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@luukin Nunca consegui matar um processador para descobrir os sintomas. Pode ser, mas é bom ir eliminando os problemas mais comuns e menos caros primeiro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Nihal disse:

@luukin Nunca consegui matar um processador para descobrir os sintomas. Pode ser, mas é bom ir eliminando os problemas mais comuns e menos caros primeiro.


Certo, pelo menos, problema de fonte e placa-mãe já não é, acredito eu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!