Ir ao conteúdo
  • Cadastre-se
sauloRJ

Aparelho de som PHILIPS FWC 270 A4 com problema estranho.

Recommended Posts

O problema é o seguinte pessoal,o ssom funciona normalmente por algum tempo,depois fica mudo e se eu apertar qualquer botão do deck ele volta funcionar por um breve momento e para de novo,já troquei a saída de áudio e nada sem contar que a saída de fone funciona normalmente ou seja existe p pré do ssom.EIs o esquema completo ,quem puder me ajudar eu agradeça.

AZ302S.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, sem nem ver o esquema já te adiando que é mau contato em soldas no painel frontal, pode ser até no plug do fone de ouvido!!!...

Revise tudo com muita paciência!... Não vai ser nada muito complexo!... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Bcpetronzio disse:

Colega, sem nem ver o esquema já te adiando que é mau contato em soldas no painel frontal, pode ser até no plug do fone de ouvido!!!...

Revise tudo com muita paciência!... Não vai ser nada muito complexo!... 

Valéu ,Bcpetronzio vou averiguar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×