Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá gente boa noite, eu estava adicionando outro link na minha assinatura e quando o adicionei dizia que eu já possuia muitos links sendo que o máximo permitido é 5 e eu já possui 4, sendo que colocaria apenas + 1 ou seja

4+1=5 kk

Vejam à seguir

Screenshot_2016-12-06-22-00-17.png

Screenshot_2016-12-06-22-00-24.png

Screenshot_2016-12-06-22-00-32.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nefertiti @Gabriel Torres Problema ainda persiste

Compartilhar este post


Link para o post
Compartilhar em outros sites

onde fica a opção de diminuir a fonte? @nefertiti

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel POTUS Por favor, ignore o que a nerfetiti falou, pois não procede.

 

Acabei de verificar e o problema é que a sua assinatura, por ter sido editada e re-editada várias vezes, está com um código HTML "fantasma", isto é, existe uma quinta URL "escondida" no código HTML da sua assinatura. Para resolver isso, você precisa apagar sua assinatura e recriá-la "do zero". Não pode usar copiar e colar com formatação pois isto irá carregar de volta este código HTML "oculto". Ou seja, pode copiar e colar no bloco de notas, para remover toda a formatação e código HTML oculto, copiar de volta no Fórum e refazer a formatação, adicionando o quinto link no processo.

 

Veja se isso resolve o problema.

 

Abraços!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Gabriel Torres disse:

@Gabriel POTUS Por favor, ignore o que a nerfetiti falou, pois não procede.

 

Acabei de verificar e o problema é que a sua assinatura, por ter sido editada e re-editada várias vezes, está com um código HTML "fantasma", isto é, existe uma quinta URL "escondida" no código HTML da sua assinatura. Para resolver isso, você precisa apagar sua assinatura e recriá-la "do zero". Não pode usar copiar e colar com formatação pois isto irá carregar de volta este código HTML "oculto". Ou seja, pode copiar e colar no bloco de notas, para remover toda a formatação e código HTML oculto, copiar de volta no Fórum e refazer a formatação, adicionando o quinto link no processo.

 

Veja se isso resolve o problema.

 

Abraços!

Oloko kk vou fazer isso ASAP obrigado :)

adicionado 6 minutos depois

@Gabriel Torres Funcionou, muito obrigado, estava querendo deixar este 5 links, o que acha?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres obrigado, caso queira fechar o tópico, pode fechar :tw_thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×