Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Liane Yoshida

Preciso ficar logando toda vez em todos os programas!!!

Recommended Posts

Estou com um problema em que toda vez que eu abro o chrome, eu preciso efetuar login novamente. E isso ocorre com todos os sites tb (facebook, gmail, hotmail...). Além dos outros programas (skype, battlenet...). Gostaria de saber sabe como resolver PF!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

algum programa que fica limpando cookies ou bloqueando eles,ajusta as configurações do chrome para permitir que todos os sites possam armazenar cookies,e obviamente não use a guia a anônima.

sobre afetar outros programas,daí eu não sei,pode ser um vírus,ou problemas com sua conta de usuário,é administrador?

Editado por Joaquin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, o chrome está configurado certo e eu não estou usando o aba anônima. 

Sou adm sim.

E se for vírus eu não sei o que fazer, porque eu passei o antivirus e não apareceu nada. Realmente não sei o que fazer ):

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem programas como ccleaner ou algo que limpa o pc agendado para limpar em toda inicialização?o que inicia junto com seu windows?isso aparece no gerenciador de tarefas.

se criar uma outra conta de usuário e tentar salvar qualquer cookie nela funciona?

qual versão do windows?está atualizado?

Editado por Joaquin

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tenho o ccleaner e nenhum parecido. eu só tenho o revo uninstaller, mas ele não ta agendado nem nada. o windows é 8.1

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

e criar outra conta de usuário e ver se salva as coisas nela já tentou?eu acho que tem algo errado com sua pasta appdata,quais programas exatamente não salvam?

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei agora e nao adiantou. foram os que eu tinha mencionado..."E isso ocorre com todos os sites tb (facebook, gmail, hotmail...). Além dos outros programas (skype, battlenet...)"

Compartilhar este post


Link para o post
Compartilhar em outros sites

então tenta passar o ccleaner para limpar os cookies e qualquer coisa de todos os programas que você pode remover dados temporários sem problemas,acho que é algum problema de permissão,isso começou a ocorrer do nada?

tambem no forum do skype um usuário foi recomendada a seguinte solução:

https://community.skype.com/t5/Windows-archive/Skype-not-remembering-login-info-7-7/td-p/4066116

ele leva para um .exe do site pcdust.com ,parece bem obscuro,mas foi reportado que funcionou o tal policyfix.exe que seria as permissões de pastas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah,está sem partido,por isso a política não funciona,tem que instalar o psol,pt ou psdb.

aparentemente é alguma coisa relacionada as opções de internet do windows,tente resetar ao padrão as configurações de segurança e os cookies.

sua rede no windows está configurada para doméstica ou pública?tem casos que em pública não salva certos dados,no meu caso sempre salvou em qualquer modo,massss só para garantir.

se não for isso,estou sem pistas,nunca tinha visto esse problema.

 

ggmotherfucker.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×