Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alan.ferreira

Problemas com instalação do Windows 7

Recommended Posts

Olá pessoal do fórum! 

Preciso muito de uma força da comunidade nesse caso: Dei inicio ao processo de formatação instalação de windows em um notebook dell vostro 3460 (core i7, 6GB de Ram, HD 1TB e SSD mSata 32GB) e tudo normal, até que na hora de escolher a unidade para instalação de Windows eu acabei fazendo acidentalmente na partição pertencente a unidade SSD que, algum tempo depois, fui descobrir que funcionava como a memória cache e trabalhando em conjunto com o HD mecânico. 

O problema é que após esse engano, eu não consigo mais concluir a instalação do windows no Notebook! Ao finalizar a primeira etapa de cópia dos arquivos do Windows para a unidade, ao dar a primeira reiniciada ele apresenta o erro Falta Bootmgr ou quando não operating system not found! Realizei uma série de procedimentos pesquisando na internet como recboot.exe /fixboot, /fixmgr, diskpart, recuperação de inicialização do proprio programa de instalação do Windows e não consegui finalizar a instalação.

Sendo assim, aguardo pelo suporte de todos que puderem contribuir para solucionar esse problema!
 

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alan.ferreira Você não pode refazer a formatação? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então @FFmarini eu refiz a formatação seguindo os procedimentos desse post https://answers.microsoft.com/pt-br/windows/forum/windows_7-performance/como-criar-raid-com-hd-e-ssd-vostro-3460/5ecd7bad-6c7c-4daa-b2fd-02391381d450 mas como mencionei, assim que a instalação acaba de copiar os arquivos do pendrive de instalação para o HD onde vai ser instalado, assim que a máquina reinicia ela não consegue dar o primeiro boot do windows onde fazemos as primeiras configurações da máquina.Ele simplesmente apresentas as mensagens de falta bootmgr ou operation system not found.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alan.ferreira Você tirou o pendrive depois que ele reiniciou? Em qual unidade está selecionado o boot?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tirei o pendrive assim que reiniciou não @FFmarini. Geralmente a instalação dá sequencia mesmo quando mantenho o pendrive plugado. Poderia ser essa a causa das falhas?  A unidade de boot é o HD de 1TB.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alan.ferreira Eu sempre tiro o pendrive depois que reinicia e faz um teste configura o boot primário no SSD pra ver o que acontece. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi. Vou realizar uma nova tentativa de instalação do sistema e remover o pendrive assim que realizar a primeira reinicialização. E um detalhe @FFmarini, na verdade a sequencia de boot estava da seguinte maneira: Removable Drive, Hard Drive, USB Storage Device, CD/DVD Drive e Network.

Um detalhe: na BIOS ele detecta normalmente o SSD mas ele não o reconhece como unidade para sequencia de boot. Só reconhece como dispositivo bootável o HD e o Pendrive que uso para instalar o Windows.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×