Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
deltaedu

Programas não reconhecem minha conexão

Recommended Posts

Olá , instalei recentemente o meu roteador e deu tudo certo , porém ao baixar um instalador do Baixaki ele exibe a mensagem que informe que não estou conectado a nenhuma rede sendo que estou mas não é um problema genérico pois meu Flight Simulator que de opção posso baixar o clima real também exibe esta mesma mensagem e diversos outros programas ou instaladores que necessitam de algum tipo de rede. Alguem me ajuda?? Por Favor!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente seu roteador nao foi configurado corretamente..

poderia colocar mais informações?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Anteriormente eu possuia um outro roteador que deu problema e fiquei em torno de 1 semana sem quaisquer conexão minha internet é via rádio e ao entrar em contato com o suporte me orientaram a fazer a conexão pela banda larga onde eles me passaram alguns dados eu preenchi e conectou , até esse tempo ainda estava sem wifi ; comprei o roteador da TP-LINK que foi de fácil configuração na hora da configuração detectou que minha conexão é PPPoE/Russia PPPoE porém lendo alguns livros de hardware por se tratar de internet via rádio a opção deveria ser IP Estático. Se esse foi meu erro gostaria apenas de uma confiramção para entrar em contato novamente com o suporte e solicitar o meu IP. Até agora estou conectado via PPPoE/Russia PPPoE onde os programas não reconhecem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×