Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cassio santos

Não acesso alguns IPs externos (VIVO FIBRA)

Recommended Posts

Boa tarde! 

Trabalho com T.I a alguns anos e sempre utilizo o fórum para tirar dúvidas e agregar conhecimento. Recentemente me deparei com um problema estranho que não consegui resolver, é o seguinte: 

Diariamente preciso acessar alguns IPS externos (area de trabalho remota), para dar suporte aos meus clientes. Acontece que de uns tempos pra cá, não consigo acessar um IP específico (cliente A). Sendo necessário acessar um outro cliente (cliente B), para então, de dentro da maquina do cliente B, poder acessar o cliente A.

O ping no DDNS do cliente A chega a resolver o DNS, me mostra o ip numérico, mas não responde o ping. Já troquei, em caráter de teste, o roteador do cliente A e também o do meu escritório, mas o problema persistiu. 

O inverso também não funciona. Quando estou no cliente A e preciso acessar meu computador do escritório, só consigo se for através do cliente B. Alguma coisa "bloqueia" a conexão direta entre minha rede e a rede do cliente A.

Alguém já viu um problema parecido com esse? Parece ser alguma coisa na operadora de banda larga (vivo fibra), que inclusive é a mesma aqui na minha rede e no cliente A. 

Agradeço a atenção de todos!
 

Captura de tela de 2016-12-28 17-35-11.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×