Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Meu PC simplesmente não liga mais, ele aparenta estar normal leds ligam normalmente coolers também, mas não dá nenhum sinal de video nem bipa

 

Já testei com outra fonte, e com outra memória RAM 

LED do processador não pisca 

Luz do teclado/mouse não ligam

 

Alguém tem alguma ideia do que seja ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroMontianele Já testou outra fonte? Pode ser que a mesma não esteja passando energia necessária para os componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroMontianele O seu vídeo, você usa a placa on-board ou tem placa de vídeo off-board?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroMontianele Já tentou ligar no vídeo on-board?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroMontianele

 

 Você tem multímetro? Caso tenha seria interessante ver se a entrada 4pin-12v atx não está em curto... É aquela que fica próxima ao processador e possui 4 pinos que entram 2 fios amarelos e 2 fios pretos.

 

O cooler do processador funciona normal? ou ele liga e desliga? 

 

Teste de continuidade

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroMontianele

boa noite.

Por favor informe o que aconteceu antes de acontecer este defeito?

O que fez pra tentar resolver.

Não economize em dar detalhes do defeito; diga tudo o que vê e ouvi nesta máquina.

 

Aguardo respostas.

Pra eu retornar aqui, precisa me mencionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×