Ir ao conteúdo
  • Cadastre-se
Williansx7

Problema na fonte

Recommended Posts

Boa noite galera!

Estou tendo um problema estranho no meu computador,quando ligo o computador da uns sons de chiados,faíscas não sei bem dizer pois então quando ele abre a tela de área de trabalho o barulho para,ai quando vou acessar uma página de navegador ou algum programa sempre da um chiado de leve e depois some.Mas quando eu vou jogar algum jogo o chiado aumenta bastante,durante o jogo fica se alternando o barulho alto ou baixo mas não para.Nos últimos dias eu ando jogando um jogo mais pesado(the division) depois de uns 15  minutos jogando ou quando tem muito efeito alto o computador desliga,simplesmente apaga como se tivesse acabado a luz,ai tento ligar novamente o computador não liga e fica minutos sem ligar ai notei se eu tiraro cabo da fonte da tomada ele liga em segundos.

Fico na dúvida se é problema na fonte se alguém já teve isso?

 

Configuração:

 

Ga78lLMT S2P

FX6100

8GB de RAM

HD 500

GTX 760 2GB

Fonte Thermaltake tr2 500W (modelo TR2-500NL2NC)

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×