Ir ao conteúdo
  • Cadastre-se
c3sar_bf

Uso de CPU alto

Recommended Posts

PC novo, conforme config:

 

Asus H81M-K

Pentium G3280

4 GB RAM 1333

SSD 120 GB

Win 7 64bit

 

Mas tô estranhando a medição de uso da CPU. Sem abrir nada, não baixa de 50%. Se abro alguma coisa, tipo navegador, bate 70%, até 80%. Só que no Gerenciador de Tarefas não tem nenhum processo usando a CPU. 

 

slh0e1.jpg

 

Isso tá normal? Alguma luz do que pode ser?

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Clica em mostrar processos de todos os usuários e ordena por consumo, bate o print e posta aqui de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

4 minutos atrás, mikepvr disse:

Clica em mostrar processos de todos os usuários e ordena por consumo, bate o print e posta aqui de novo.

2n0n7mx.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que o Windows esteja instalando atualizações... Depois de um tempo é pra reduzir. Só uma dúvida, porque Windows 7?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O PC é pros meus pais, que até ontem usavam o XP. Aí, pra facilitar a vida deles, deixei o 7 aqui por ser mais similar ao XP. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×