Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
darkseed

Winxp E Win98 Em Rede

Recommended Posts

Problema classico: Computador com WinXP enxerga o computador com Win98, mas o contrario não acontecia. Criei uma conta "comum" nas 2 maquinas (senha não-branca para evitar problemas), compartilhei os HDs das duas maquinas e loggei no 98 como o usuario "comum". Ao tentar acessar a maquina com XP, ele pediu senha para acessar o recurso administrativo \\pc01\IPC$, mas aceitou a senha do usuario comum.

Achei que tinha resolvido o problema, mas a maquina com Win98 parece ter uma conexao instavel com a outra. Depois de um certo tempo, não consigo mais acessar a maquina com XP, apesar do contrario ocorrer. só rebootando as 2 maquinas para resolver o problema. não parece ser problema fisico da rede porque mesmo quando a maquina com 98 não consegue mais enxergar a maquina com XP, aquela ainda consegue pingar essa maquina com XP.

Compartilhamento de arquivos simples está desabilitada.

O que mais pode ser? Estou sem ideias =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sempre que eu tenho problemas em uma máquina não achar a outra eu instalo os protocolos NetBEUI e IPX/SPX em ambas as máquinas.

Comigo dá certo, e a rede funciona melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

NetBEUI e TCP/IP ativado nas 2 maquinas. IPX/SPX não acho que seja necessario...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×