Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cathyfox

Geforce Fx5200 Alterando Tamanho De Memória

Recommended Posts

:help: Há 6 meses comprei um computador com placa de vídeo geforce fx 5200 128mb, nas 2 últimas semanas, ao iniciar o computador verifiquei que, na maior parte das vezes ao invés de 128 está registrando tamanho de memória de 64mb, já atualizei o drive e nada muda, o que será? Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, que coisa estranha... nossa...será que houve algum dano na placa?

O desempenho dela segue o mesmo em jogos, ou notou alguma queda na performance?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Use o RivaTuner ou o Aida32 para ver quanto de memória eles estão identificando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kyle Postado em 08 ago 2004, 21:21

  Certeza que comprou uma de 128?  

O Kyle, não existe FX5200 64MB :joia:

PS: pelo menos que façam uma, pois até hoje não tem

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por hmaqueda@09 ago 2004, 08:45

O Kyle, não existe FX5200 64MB  :joia:

Opa !! tem sim. A FX5200-T64 da MSI é um exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela com certeza é 128, estou achando que, depois de um tempo ligado, se reinicio a maquina, ela muda para 64. não tive problemas reais em performance, mas também, n jogo jogos, o q acho que faria com que eu sentisse real diferença....

usei o sandra e o próprio nvkeystone que mostram 128 ou 64, testei um everest, que estava comparado ao aida no site da info, q deu os mesmosresultados dos outros dois. vou testar o aida e o riva.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Ctenaglia+09 ago 2004, 10:05-->
hmaqueda@09 ago 2004, 08:45

O Kyle, não existe FX5200 64MB  :joia:

Opa !! tem sim. A FX5200-T64 da MSI é um exemplo.

Boa colocação velho , eu tambémém não sabia desta aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

um camarada meu tem essa placa e esses dias passou a ter este problema de identificar só a metade da memoria....

se detecta 64 MB a placa funciona numa boa e os jogos rodam, mas depois de reiniciar e reconhecer 128mb, o windows inicia normal, mas os jogos não rodam... fica travado e dando erro...

só funciona bem a 64MB.

mas antes, ha um mes atras, estava tudo normal.... isso aconteceu de uma hora pra outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu comigo.

Eu tenho uma FX5200 da XFX, com 128mb

Porém algumas vezes, quando o pc reiniciava ela 'virava' 64mb.

Não sei o que pode ter ocasionado isso.

Entretanto, quando eu mudei de placa mãe (tinha uma a7v8x-x para uma a7n8x-x) o problema nunca mais apareceu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Haquin@24 de maio de 2005, 09:11

Isso aconteceu comigo.

Eu tenho uma FX5200 da XFX, com 128mb

Porém algumas vezes, quando o pc reiniciava ela 'virava' 64mb.

Não sei o que pode ter ocasionado isso.

Entretanto, quando eu mudei de placa mãe (tinha uma a7v8x-x para uma a7n8x-x) o problema nunca mais apareceu.

cara, a placa-mãe do meu camarada é a7v8x-x, e não tem nem 2 meses de uso....

vou fazer o teste em outra placa-mãe... se funcionar, é culpa dessas A7V8X-X mamão

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rcrowley@24 de maio de 2005, 16:23

cara, a placa-mãe do meu camarada é a7v8x-x, e não tem nem 2 meses de uso....

vou fazer o teste em outra placa-mãe...  se funcionar, é culpa dessas A7V8X-X mamão

valeu

testei a placa de video em outra placa mãe, e continuou o mesmo problema.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu to com uma GF4 MX440 64Mb 64bits agp8x.. ela também só esta reconhecendo 32Mb e 32bits... já testei nas seguintes placas-mãe e o mesmo problema continua:

Soyo Kt333 Dragon Plus

Asus A7V8X-X

Asus A7N8X-X

Pc-Chips M810 7.1a

acho q o problema ou é fisico ou tem algum problema com a bios da placa... mais ainda num tive tempo de testa com outra bios... c alguem consegui resolve posta aqui como foi...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×