Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
giu

Inicialização Muito Lenta E Trava

Recommended Posts

B) Olá,

Quando inicializo a máquina, o setup demora cerca de 5 minutos para reconhecer as unidades de disco (na seq: HD Primário Master/CDROM primário slv./Unidade A:) antes de dar boot pelo disquete, depois aparece escrito keyboard (hd ta sem sistema ). Isso começou ah uma semana, e inicializava na hora.

o que pode ser?

Conf:

Pentium 133

32MB de RAM

HD 1.2

CD ROM 32x

Placa SOM Sound Blaster 16

Placa de Vídeo/TV combo

Compartilhar este post


Link para o post
Compartilhar em outros sites

você deve revisar a instalação de todos os cabos. tente também reconhecer novamente os dispositivos no setup. veja também se seu hd faz algum barulho quando está tentando detectar, se estiver ele está indo pro saco. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×