Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
386

Internet não Funci. Em Rede Dentro De Rede.

Recommended Posts

tem um teleposto da telepar do lado do meu trabalho pego a internet de lá. tem uma rede lá em cima e vem o cabo de rede para k eu entro na net normal. mas agora eu prescisei fazer uma rede aqui tambem. e presciso compartilhar a internet aqui tambem, fiz assim a maquina q entra o cabo da internet normal com 2 placas de rede uma entra a net e outra vai para o hub pro resto dos micros da minha loja. como faço para compartilhar a internet aqui.. ambas as maquinas aqui tem win2000 professional. instalei o ics mas não funcionou ele dá um erro aqui diz q tem q ser ativado no registro... e resumindo a internet só funciona na maquina q entra o cabo de internet nas outras não funciona... o que posso fazer para funcional a internet em todas as maquinas. já entrei naquele link q mostra como instalar o ics em win2000 / xp mas não deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×