Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ddKmetal

P4 Ht 2.4

Recommended Posts

galera, qual a temperatura de funcionamento para esse processador??

até quantos graus ele guenta??

se alguem puder me dar uma ajuda agradeço, meu processador ta xegando a 85º em 5 min. de funcionamento.. ta certo isso??

acho q é uma temperatura meio alta para um P4... :muro:

desde já agradeço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta errado .... muito errado .... ta aquecendo d+ ...

Um P4 3.2 HT ... que montei esse dias ... estava chegando no maximo a 50º

Da uma olhada ai no seu cooler??? ele é original????

Esse processador é 2.4 mesmo ou ta com OVER???? se tiver com Over pode ser isso ... tipo de repente o cara que te vendeu ... vendeu um menor ... e com over ...

sei la ... olha ai ... mas não ta certo essa temperatura!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por magnumbr@09 ago 2004, 15:41

Ta errado .... muito errado .... ta aquecendo d+ ...

Um P4 3.2 HT ... que montei esse dias ... estava chegando no maximo a 50º

Da uma olhada ai no seu cooler??? ele é original????

Esse processador é 2.4 mesmo ou ta com OVER???? se tiver com Over pode ser isso ... tipo de repente o cara que te vendeu ... vendeu um menor ... e com over ...

sei la ... olha ai ... mas não ta certo essa temperatura!

po cara.. ta muito estranho meu pc... ele estava reiniciando sozinho... ai levei pro cara q me vendeu e eles trocaram memoria... (foi o que diceram pelo menos)

so q no setup da minha placa mãe, não tem mais a opção para habilitar e desabilitar o HT, será q pode ter sido o processador q eles trocaram?? e colocaram um sem suporte HT?? porque o FSB ta a 133, e se eu aumento para 200, ai a temperatura vai para ###### d alto... =o/

com certeza esses caras fizeram ########... :ahh:

só q o que fizeram... =o/ ... to ficando cabrero já... pedi pros caras ligarem a memoria em DUAL CHANEL, eu não estava conseguindo... dava tela azul de despejo de memoria fisica... o cara q me atendeu, nem sabia o que era isso.... :muro::muro::muro::muro::muro::muro::muro:

q #####... mas então deve ser isso... proc overclocado...

meu cooler é original sim... segundo o vendedor é BOX... mas agora já não acredito em mais nada...

mas po, 50º um 3.2 HT??? o meu nunca baixo das casa do 60, 63, e agora ta la nos 80, as vezes 89.... :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ddKmetal@09 ago 2004, 15:49

po cara.. ta muito estranho meu pc... ele estava reiniciando sozinho... ai levei pro cara q me vendeu e eles trocaram memoria... (foi o que diceram pelo menos)

so q no setup da minha placa mãe, não tem mais a opção para habilitar e desabilitar o HT, será q pode ter sido o processador q eles trocaram?? e colocaram um sem suporte HT?? porque o FSB ta a 133, e se eu aumento para 200, ai a temperatura vai para ###### d alto... =o/

com certeza esses caras fizeram ########...  :ahh:

só q o que fizeram... =o/ ... to ficando cabrero já... pedi pros caras ligarem a memoria em DUAL CHANEL, eu não estava conseguindo... dava tela azul de despejo de memoria fisica... o cara q me atendeu, nem sabia o que era isso....  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:

q #####... mas então deve ser isso... proc overclocado...

meu cooler é original sim... segundo o vendedor é BOX... mas agora já não acredito em mais nada...

mas po, 50º um 3.2 HT??? o meu nunca baixo das casa do 60, 63, e agora ta la nos 80, as vezes 89....  :priv:

Pode ser que o cooler esteja mal encaixado, verifique.

Sobre eles terem trocado o processador, pegue o Everest, e verifique qual é o seu processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem coisa errada cara!

o Meu trabalha de 22ºC a 30ºC principalmente depois que atualizei a BIOS e comprei a fonte da Thermaltake PurePower 480W PFC...

veja ai as imagens!

Temperatura: http://www.lucbatera.kit.net/cpu_lucbatera_25c.jpg

Cooler: http://www.lucbatera.kit.net/cooler.jpg

Outras fotos: http://www.lucbatera.kit.net/lateral2.jpg

http://www.lucbatera.kit.net/lateral3.jpg

http://www.lucbatera.kit.net/front1.jpg

falou! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você deve estar com um P4 prescott sem HT ,qual o vocre que ele esta trabalhando e use algum programa tipo o cpuid ou o cpuz para especifikar realmente qual processador você esta usando.

se esse "tecnico" colokou o seu "possivel prescott" para trabalhar com o vcore dos norths da ***** mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PcCI2iminal@09 ago 2004, 19:20

você deve estar com um P4 prescott sem HT ,qual o vocre que ele esta trabalhando e use algum programa tipo o cpuid ou o cpuz para especifikar realmente qual processador você esta usando.

se esse "tecnico" colokou o seu "possivel prescott" para trabalhar com o vcore dos norths da ***** mesmo.

Bom PCC que eu saiba e você ate me corrigiu que os Prescott so foram lançados a partir de 2.8 gigahertz(e todo prescott tem 1 mega de cache L2 os que possuem 478 pinos)...então concluo que esse P4 dele não seja Prescott e sim um nortwood.....me corrija se eu estiver enganado....

Bom vamos ajudar o colega....

Em primeira lugar põe a configuração do seu pc ai para gente ter uma ideia melhor da maquina que você tem......

E se você puder a versao da bios da sua placa mãe tambem para averiguar se não esta muito defazada..... :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ExTrEmE

aproveitando o tópico, eu tenho um P4 3.0HT e qual a temperatura seria o ideal "normal" para ficar o meu processador?

VALEU!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×