Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Flavio Braz

Processador Intel D 280Ghz 915 não reconhece segundo núcleo

Recommended Posts

Oi, sou Flávio da cidade do Rj, troquei meu processador por um INTEL PENTiUM D 915  280ghz tem 2 dias, procurei a opção de colocar para rodar os dois núcleos, mas so habilitou uma opção!! ;-(.. Sei que o processador é antigo, mas eu estava com um pior.. rsss Por Favor alguém tem uma dica ou resposta para o problema?

 

PROCESSADOR INTEL PENTIUM (R) D 280ghz , PLACA micro star international co.ltd modelo msi 7222 , 2g ddr2 de memoria Windows 8.1atualizado

Editado por Flavio Braz

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Bios da placa-mãe está atualizado?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em alguns casos o problema é no Windows.

 

Usando o CPU-Z ele detecta o dual core?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 15 minutos atrás, NascarBR disse:

    O Bios da placa-mãe está atualizado?

    Sim, estou usando a ultima atualização, 1/24/2007. lembro bem, que aparecia 2004 há alguns meses antes de atualizações

    adicionado 6 minutos depois
    7 minutos atrás, dwatashi disse:

    Em alguns casos o problema é no Windows.

     

    Usando o CPU-Z ele detecta o dual core?

     

    Agora que estou vendo que o problema não é somente la quando se seleciona os núcleos para rodar, e sim também no cpuz, pois so aparece um núcleo também. Tenho certeza que meu processador é de dois.

    pentium cpu z.docx

    Editado por NascarBR

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Meu computador/gerencidor de dispositivos/processadores/
    clica emcima de cada um que tiver no seu caso são "2" clica em desinstalar reinicie o pc e verifique se volto
    pra mim isso funcionou com fx 8320e depois de um tempo só estava reconhecendo 6 núcleos fiz isso e voltou os 8 :)

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 20 horas atrás, hNq1 disse:

    Meu computador/gerencidor de dispositivos/processadores/
    clica emcima de cada um que tiver no seu caso são "2" clica em desinstalar reinicie o pc e verifique se volto
    pra mim isso funcionou com fx 8320e depois de um tempo só estava reconhecendo 6 núcleos fiz isso e voltou os 8 :)

     

    ola, então acabei de fazer isso. la na aba processadores o meu apareceu 4 com o mesmo nome, desinstalei um por um. no quarto reiniciei, quando inicializou continuou como 4 novamente, mas na opção de colocar os núcleos para rodar o meu continua aparecendo somente um. To começando a desconfiar que o problema é no processador. De uma coisa eu tenho certeza, o meu é sim de dois núcleos.

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estressa ele com o "Prime95" ae tu olha no "SpeedFan" se ta usando os 2 núcleos mesmo caso não estiver problema é no processador mesmo um núcleo queimado talvez

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Flavio Braz Vá na BIOS e selecione a opção "Load optimized defaults"

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 19 horas atrás, hNq1 disse:

    Estressa ele com o "Prime95" ae tu olha no "SpeedFan" se ta usando os 2 núcleos mesmo caso não estiver problema é no processador mesmo um núcleo queimado talvez

    caraka, ainda tem essa de queimar um dos núcleos ? to lascado rsssss... já to desistindo... acho que vou comprar um outro compatível com o mesmo socket 775lga. não quero gastar muito, vou no mercado livre.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×