Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fredkissfree

Computador não liga

Recommended Posts

Bom dia, meu computador não está ligando, já passei borracha nas memórias 2 vezes, e nada.

Achei que poderia ser a fonte mas eu fiz aquele teste do clips de papel que coloca no fio verde e preto e funcionou.

 

Segue em anexo um vídeo mostrando.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fredkissfree

Que anexo?

Essa placa-mãe tem speaker? Se tiver e ela não apitar, pode ser problema na placa-mãe.

Sobre a fonte, é sempre bom testar outra.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fredkissfree @Math.Pi  O misterio do Anexo furtado kkkkk

Brincadeiras a parte. Cara, primeiro sempre diz qual é o seu PC

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eita que não anexou o vídeo, hehehe

     

    Segue o link:

     

    Sobre a fonte eu testei outra e as memórias limpei 2x.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ter algum curto da placa com o gabinete. Se souber tire a placa-mãe e ligue fora do gabinete, sobre uma superfície isolante (ex. papelão).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Ricardov Vale também testar a bateria e um outro processador nesta sua placa-mãe e/ou este seu processador em outra placa-mãe, assim como outras memórias também...

    Editado por Michel0595

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×