Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tiago Otávio

asus zenfone 3 ze552kl (não liga)

Recommended Posts

Olá , boa tarde amigos.

Tenho um Zenfone 3 e estou com problemas, estava com ele naquelas case pra corrida/caminhada no braço, e quando fui olhar a distancia percorrida já o cel estava desligado, e não liga mais, não da nem sinal , nem colocando no carregador, alguém poderia orientar, ou ja apresentou esse problema. 

Conversei com o atendente da asus ele pediu pra fazer um procedimento de segurar o botão Power por 30 seg que escoava a bateria, também não funcionou.
Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Tiago Otávio disse:

Olá , boa tarde amigos.

Tenho um Zenfone 3 e estou com problemas, estava com ele naquelas case pra corrida/caminhada no braço, e quando fui olhar a distancia percorrida já o cel estava desligado, e não liga mais, não da nem sinal , nem colocando no carregador, alguém poderia orientar, ou ja apresentou esse problema. 

Conversei com o atendente da asus ele pediu pra fazer um procedimento de segurar o botão Power por 30 seg que escoava a bateria, também não funcionou.
Obrigado


Sem desespero amigão.
Eu tive o Zenfone 2, e perdi ele hoje por teimosia. Ele desligou e não ligou mais. Até hoje não sei se acabou a bateria, o motivo pra ele ter desligado, enfim...

Assista esse vídeo aqui, ele ensina a fazer o Hard Reset, mas aconselho primeiro a deixá-lo no carregador por pelo menos 1 hora. Caso esse procedimento não apresente nenhum resultado, você vai ter que entrar em contato com a autorizada em SP. Foi meu erro, não quis esperar, abri eu mesmo. No dia, eu resolvi (resetei a bateria), mas no outro ele desligou de vez e a bateria estufou.

Enfim... Espero que resolva, se não, boa sorte com o atendimento da autorizada.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, atoMzera disse:


Sem desespero amigão.
Eu tive o Zenfone 2, e perdi ele hoje por teimosia. Ele desligou e não ligou mais. Até hoje não sei se acabou a bateria, o motivo pra ele ter desligado, enfim...

Assista esse vídeo aqui, ele ensina a fazer o Hard Reset, mas aconselho primeiro a deixá-lo no carregador por pelo menos 1 hora. Caso esse procedimento não apresente nenhum resultado, você vai ter que entrar em contato com a autorizada em SP. Foi meu erro, não quis esperar, abri eu mesmo. No dia, eu resolvi (resetei a bateria), mas no outro ele desligou de vez e a bateria estufou.

Enfim... Espero que resolva, se não, boa sorte com o atendimento da autorizada.

Boa tarde amigão, tinha visto esse vídeo de manhã, tentei fazer esse procedimento também, não funcionou não.

Acho que a solução vai ser morrer na autorizada mesmo. Celular foi comprado dia 10/02 , é pra trincar viu.

 

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Tiago Otávio disse:

Boa tarde amigão, tinha visto esse vídeo de manhã, tentei fazer esse procedimento também, não funcionou não.

Acho que a solução vai ser morrer na autorizada mesmo. Celular foi comprado dia 10/02 , é pra trincar viu.

 

Obrigado pela ajuda.


Mas se está na garantia ai, o único que eles podem cobrar é o envio. Tem que estar atento aos direitos do consumidor, em questões de garantia e dano ao aparelho. Esses caras adoram passar a perna na gente, tem que ficar esperto.

Mas boa sorte brother.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tiago aconteceu justamente a mesma coisa comigo hoje.
Coloquei na braçadeira pra correr e o aparelho apagou.
E qual é  a situação do teu telefone atualmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia galera, comprei o mesmo aparelho, e ontem percebi que o carregamento estava muito lento, resolvi desligar e ligar novamente para ver se voltava a carregar do modo mais rápido, e para minha surpresa...o cel não liga mais...neeeeem um sinal de vida, nem uma luz acesa ou piscando conectado ao carregador ou pelo USb no PC. Comprei-o em fevereiro. Um absurdo, vou testar os procedimentos aqui ensinados, e retorno mais tarde pra dizer como foi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, aconteceu o mesmo comigo. Estava usando normalmente o celular (que estava com a bateria cheia) coloquei em cima da mesa quando fui pegar de novo, totalmente desligado! Conecto o carregador, cabo USB, pressiono o botão de ligar e nada acontece. Comprei o meu em fevereiro deste ano também, na minha cidade não tem nenhuma autorizada! Conseguiram resolver o problema do de vocês? help.

Editado por Thaís Orechio
acrescentar data de compra
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, pessoal! Como vocês resolveram o problema de vocês? O meu molhou por menos de um segundo completo, mas insisti no funcionamento dele por 2 dias porque estava em viagem. Acabou oxidando a placa. Levei a uma assistência e fizeram o banho químico e removeram as oxidações. Contudo, o celular continua sem funcionar. Apenas vibra quando tento carregá-lo e de vez em quando pisca o Led Vermelho. Antes, aparecia uma pilha vermelha na tela, rapidamente e já apagava. Agora, nem isso. To suspeitando que o a carga não está chegando onde devia. Testei a bateria e está com a carga normal no multímetro. Socorro! =(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, aconteceu a mesma coisa comigo... ele estava na mesa e de uma hora pra outra apagou e não da sinal de nada.

Alguém conseguiu solucionar o problema?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Estava com o celular no bolso, com aproximadamente 80% de carga da bateria e de repente, quando vi, estrava desligado. Tentei ligar, mas nada. Chega a vibrar, mas não liga. Conectei ao carregador e também não rolou. Alguém conseguiu resolver o problema? Vou ter que enviar pra assistência e ficar dias sem celular. Comprei em agosto, ou seja, menos de dois meses! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava utilizando o zenfone 3 quando de repente ele travou na tela do Facebook, e não faz mais nada, não liga, não reinicia, não recebe chamadas, não aceita carregar bateria, não faz nada, me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive Zenfone 5, o Zenfone 2 e o Zenfone 3. Nos dois primeiros esse problema me perseguia. Depois de um tempo de uso, se a bateria do smartphone se esgotasse por completo ele não ligava mais, nem dava sinal de vida.

No caso do Zenfone 5 era fácil resolver, só retirar e colocar a bateria de novo.

No Zenfone 2 a bateria não sai, então a solução era esperar uns 3 dias para ele voltar a dar sinal de vida. Depois de 3 dias sem uso, ao colocar no carregador ele começava a carregar normalmente e depois voltava a funcionar.

 

Agora com Zenfone 3 achei que não teria esse problema, mas hoje o aplicativo de previsão do tempo estava travado então resolvei reiniciar o aparelho para ver se voltava a funcionar e para minha surpresa o aparelho não quis ligar mais. Ele ficou com a tela acesa, mas preta. O pior é que a bateria estava cheia, e é uma bateria que dura muito. Se fosse esperar ela descarregar 100% poderia demorar mais de 1 semana. Então eu fiquei repetidamente apertando o botão de ligar por mais de 30 segundos e funcionou, ele ligou novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/03/2017 às 16:03, Tiago Otávio disse:

Olá , boa tarde amigos.

Tenho um Zenfone 3 e estou com problemas, estava com ele naquelas case pra corrida/caminhada no braço, e quando fui olhar a distancia percorrida já o cel estava desligado, e não liga mais, não da nem sinal , nem colocando no carregador, alguém poderia orientar, ou ja apresentou esse problema. 

Conversei com o atendente da asus ele pediu pra fazer um procedimento de segurar o botão Power por 30 seg que escoava a bateria, também não funcionou.
Obrigado

esse video tem um tutorial de como fazer ele voltar
 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal hoje tive o mesmo problema com meu Zenfone3.

Já tenho ele a mais de 1 ano e nunca deu problema, hoje realizei a atualização que o celular estava pedindo para fazer. Quando por menos esperar durante o almoço o celular desligou e não ligou mais, coloquei para carregar e nem sinal de vida. 

Quando liguei na central eles nem ao menos me passaram procedimentos para realizar, apenas que eu tinha que levar na assistência, um absurdo isso.

Realizando algumas pesquisas na net achei esse fórum.

Fiz o primeiro procedimento informado aqui, de segurar o botão de ligar por 30seg. e ele voltou a ligar.

De qualquer forma vou ligar na central amanhã, pois acho que foi essa ultima atualização que atrapalhou ele.    

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei o Zenfone 3 faz 2 semanas a tela começou apagar e agora apagou de vez. so vibra e nao liga mais.

adicionado 46 minutos depois

Depois de segurar o botão  de desliga por 0:30 meia hr..esse raio voltou a funcionar.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, 

O meu celular desligou na minha mão, 50% de carga, apareceu uma mensagem que está superaquecido a bateria, porém não estava, era dia frio, celular no bolso, tranquilo, desligou...

Botei para carregar a noite toda, ficou apenas o led vermelho acesso e nada.

No dia seguinte de tanto tentar os procedimentos, tentei todos listados acima, não tive sucesso, mas do nada eu tento e ele liga, porém fica 5 minutos e acaba a bateria.

Ai como não podia ficar sem comprei um moto g5 s, ele vem com carregador turbo, ai por acaso tentei carregar com esse carregador turbo, funcionou, agora vou monitorar, como já tenho outro celular vou passar ele para minha irmã usar e ver no que dá. é uma pena, gosto muito dele, mas acabei comprando outro.

:( abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu passou uns minutos voltou. Mas por segurança formatei ai não tive mais problemas. O Android que travou, infelizmente é um sistema que tem algumas falhas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu cel tava carregando, a tela ficou preta, nao conseguia ligar. Tirei a bateria, recoloquei, nada. Apertei por 30'' o botao de ligar, fiz isso com carregador conectado e desconectado, nada. Deixei carregando, tela continuava preta, fui ler jornal. Passou meia hora, dei uma olhada no cel, led laranja aceso!! Tava carregando! Deixei carregando, mais meia hora olhei de novo, led laranja continuava aceso. Liguei o cel, bateria 10%, devia ser muito mais. Em seguida, apagou o led. Mexi na tomadinha do carregador no celular, passou um minuto, acendeu o led de novo. Desliguei o cel há 10 minutos, liguei agora, bateria 36%. Tá carregando normalmente. 

Notei noutras ocasioes que mesmo com o carregador conectado, a bateria diminuia. Aí eu mexia na tomadinha, começava a carregar. Acho meio complicado conectar essa tomada, muitas vezes nao encaixa direto, preciso dar uma mexidinha, aí parece encaixar.

To achando que a tela ficou preta porque o carregador tava conectado, mas nao tava carregando. A bateria ficou sem carga, cel desligou sozinho, e a tela se apagou. 

Resumindo, tela ficou preta e morreu, porque carregador tava conectado, mas nao tava carregando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, mês passado tive o mesmo problema com meu Zenfone 3, fui correr com o aparelho dentro da bag de braço, quando finalizei a corrida o aparelho desligou e não ligou mais. Levei na assistência técnica e eles informaram que não há conserto porque o aparelho OXIDOU e a garantia não cobre. O conserto tem que ser pago e ficou 1400 reais. Detalhe: Eu paguei 1200 no aparelho. ABSURDO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia. Estou com o mesmo problema, carreguei meu zenfone 3 a noite, quando deu 100% retireiu do carregador e fui dormir. Quando acordei a tela estava preta, o celular não queria ligar. Apertando o botão power ele só vibrava e a luz do led acendia vermelha. Conectei no carregador, a luz do led depois de um tempo ficou verde. Tentei ligar conectado ao carregador e sem estar conectado e nada de ligar. Apenas vibra e a tela faz que vai acender mas não acende. A garantia termina dia 10 de abril, ou seja só tenho 8 dias caso queira enviar pra assistência da asus. Alguém conseguiu resolver sem enviar pra assistência? Meu esposo levou em um rapaz que concerta, ele disse que seria a bateria o problema, ele falou que já trocou o de um zenfone 3 max com esse problema também, mas fico com medo de não resolver e eu perder a garantia... Não sei o que fazer! Meu celular está novinho, sem nenhum arranhão, sem nenhuma marca de uso, triste isso :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera coloquei duas borrachinhas de dinheiro dei tres voltas em cima do botao liga e desliga....ele estava com a tela preta e nao ligava.......ai ligou...e so colocar a borrachinha  e ficar esperando assim q aparecer algo na tela tira rápido rolando as borrachinhas senao ele desliga e da impressao q ainda esta com problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, tive esta mesma infelicidade. Saí para corre e coloquei na case, logo mais fui abrir a câmera do whatsapp e ele simplesmente apagou, não reconhece carregador e nem acende o led. tenho há 1 ano e 8 meses e este foi o único problema com ele, espero que volte a ligar!! Já tentei o hard reset mas n da sinal, se alguém tiver alguma dica, por favor. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×