Ir ao conteúdo
  • Cadastre-se
Jetipe

Computador Reiniciando antes do windows!

Posts recomendados

Boa tarde,

Tenho um pc com as seguintes configurações:

placa-mãe: Assus Rampage III

Memoria Ram: 3xDDR3 Hyper (4gb cada)
VGA: HD r7 370

4 HD's de 500 a 1,5

Processador core I7

 

Resumindo, o meu computador reinicia antes de dar boot no windows, basicamente. Não consigo iniciar pelo pendrive ou cd um live-os ou o windows para formatar, pois continua reiniciando. Ele aparece a iamgem do windows, aparece as bolinhas da uns 5 segundos e reinicia.

O que eu tentei:

Atualizar a bios, e usar a padrão de fabrica. Fiz teste de bancada, tronquei tudo Memoria, HD e fonte. Troquei confiugurações de HD e qualquer coisa mudavel na bios :P. Limpei CMOS, troquei bateria. 

Fiz tudo já, aproposito, a placa-mãe chegou do conserto ontem, ela veio da OVERCLOCK ele trocaram o slot do processador pois ele tinha sido entortado.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, você precisa voltar lá.

Primeiro que você pagou por um serviço que não ficou 100% concluido (pois seu computador está apresentando um defeito.)

E você já fez os procedimentos.

Isso me faz lembrar (não sei porque) má configuração de jumpers, mas acredito que sua placa é muito moderna pra ter isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade eu moro em Natal/rn enviei ela para conserto por correios, a loja fica no Parana, o conserto que era para ser feito era trocar o slot do processador, e realmente ele voltou com um novo, esqueci de falar que o pc funcionou normalmente durante 1 dia mais ou menos, depois, ele voltou a apresentar o problema.

Falei com ele e ele sugeriu trocar a fonte, fiz a trocar mas continua apresentando os mesmos sintomas. Vocês tem ideia do que pode ser além disso?

@Gi OrDany @Walter C. Catelantestei os jumpers, retirei e coloquei e não obtive êxito, ele já falou que poderia re-enviar a placa para verificar algum problema, 

Mas antes de enviar vocês teriam alguma outra opinião?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jetipe você pode testar suas peças em outra placa-mãe? Como @Gi OrDany@Walter C. Catelan disseram, o problema deve estar no fato de que esta loja não realizou a manutenção de forma adequada, e por isso apresenta estes problemas. Tenta antes bootar um pen-drive ou CD com Linux antes de reenviar para o Paraná de volta pra loja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, testei tudo como o amigo falou @gabrielmrqz, e liga normal, tentei colocar um pendrive com linux em live-os, mas ele também reinicia. Do nada, ontem ela ligou e carregou o windows, deixei ela fica mais ou menos 1 hora ligada e reiniciei. Depois que eu reiniciei, ela voltou a reiniciar novamente.

Ta com cara de ser placa-mãe não é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jetipe Provavelmente sim, pois é estranho esse comportamento. Mas também, creio que se fosse o soquete do processador ele não ligaria nenhuma vez, e você disse que ontem ligou e carregou normal para depois reiniciar. Pode ser algo da placa-mãe que não envolva o conserto deles, mas pode acabar não sendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!