Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rametring

Registry_error

Recommended Posts

Ola Pessoal

Estou com problema para iniciar o meu windows XP

Ao ligar ele aparece a tela do windows ( logo ) e quiando era para entrar no windows mesmo aparece uma tela azul e reinicia o computador. E assim fica.

Para ajudar , não consigo reinstalar o windows pois assim que pressione f8 no termo de compromisso da microsoft tenho a mesma tela azul...

se tento entrar no modo console , tela azul

se tento usar modo de segurança tela azul

ultima configuração valida tela azul

qualquer coisa eu obtenho a tela azul comm o tal erro..

E não consigo dar boot por cd do 98 pois a particao é ntfs e ele não consegue Ler..

Como eu posso resolver isso ?

Rafael

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpem upar um tópico 2100 dias antigo KKK, mas to com o mesmo problema aqui.. a maldita tela azul não deixa eu fazer nada, nem instalar o windows xp por cima, nem entrar no repair, nem em modo de segurança... memória não é porque liguei a maquina em outro HD e funcionou, mas quero saber se o HD foi pro saco mesmo ou é algum erro de sistema que tem como ser resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×