Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Juniorjblp

PCYes! Shocker 600W causando problemas? Recomendação de fonte

Recommended Posts

Montei um pc e quando fui escolher a fonte me indicaram uma Pcyes Shocker 600 600w. Ao ligar o pc pela primeira vez logo de cara notei que ele congelava a tela ou dava tela azul e reiniciava, de imediato pensei que fosse problema de memória ran então troquei mas o problema não parou então levei para um técnico e ele me disse ser a fonte,  de cara duvidei porque havia comprado a recomendada pelo vendedor. Então resolvi fazer uns testes e notei que sempre que o processador ultrapassa 50% de uso a fonte trabalha no limite da tensão. Então gostaria da opinião de vocês sobre qual fonte devo comprar para acabar de vez com o problema.

 

Configuração:

Mobo Asrock 970 pro 3 r 2.0

AMD FX 8300

Gigabyte gtx 1060 6g SC Windforce

8 gb ddr3 Kingston Hyperx Fury

1 hd Seagate 1tb 7200 rpm

Fonte Pcyes Shocker 600 600w 80 plus

Gabinete Aerocool Strick X one

6 cooler led

Editado por Foxwalt
Melhorar título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Juniorjblp Olha, as fontes da PCyes são boas. Eu não acredito que o problema seja ela. Já verificou a temperatura ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 49 minutos atrás, PedroREFER disse:

    @Juniorjblp Olha, as fontes da PCyes são boas. Eu não acredito que o problema seja ela. Já verificou a temperatura ?

    Temperatura média da mobo 37º

    Temperatura média da GPU 48º

    Temperatura média da CPU 55º

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    14 horas atrás, Juniorjblp disse:

    Então resolvi fazer uns testes e notei que sempre que o processador ultrapassa 50% de uso a fonte trabalha no limite da tensão.

    Pode explicar isso melhor?

     

    13 horas atrás, Juniorjblp disse:

    Temperatura média da mobo 37º

    Temperatura média da GPU 48º

    Temperatura média da CPU 55º

    Como está medindo isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Juniorjblp

     

    Pra CPU, use o AMD Overdrive.. "Status de CPU" e veja a margem térmica..

     

    Aquela parte do limite de tensão, não entendi ainda..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @RS Faria

    Tudo ok com as temperaturas mesmo no Overdrive elas não ultrapassam os 60º jogando jogos pesados mas as mensagens "Limit - Voltage" e "Limit - No Load" do afterburner continua até a tela congelar

    Editado por Juniorjblp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Acabou de travar sem eu estar mexendo em nada estava simplesmente ligado e congelou.  Affz

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    11 horas atrás, Juniorjblp disse:

    Tudo ok com as temperaturas mesmo no Overdrive elas não ultrapassam os 60º jogando jogos pesados mas as mensagens "Limit - Voltage" e "Limit - No Load" do afterburner continua até a tela congelar

    Como fica a margem térmica da CPU, em jogos?

     

    "Limit - Voltage" seria o limite de clock e tensão dela e "Limit - No Load" seria que a placa não está sendo exigida o bastante, pra aumentar o clock dela... Algo assim.. Basicamente, sua placa fica variando entre a carga máxima e 0...

     

    Se conseguir um multímetro, teste as tensões de saída da fonte ou use outra fonte, pra teste..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A margem de 58º é durante a jogatina, quando não estou jogando a temperatura varia entre 30 e 40 graus. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, Juniorjblp disse:

    A margem de 58º é durante a jogatina, quando não estou jogando a temperatura varia entre 30 e 40 graus. 

    Tira uma print disso ai e cola aqui..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • RS Faria

    Ta ai os prints, um é sem jogar, o outro é durante uma partida de BF4 que por sinal travou logo depois do print e o outro é o erro que ocorre quando dá tela azul

    Sem título2.png

    Sem título3.png

    Sem título.png

    adicionado 3 minutos depois

     

    Ta ai os prints, um é sem jogar, o outro é durante uma partida de BF4 que por sinal travou logo depois do print e o outro é o erro que ocorre quando dá tela azul

    Sem título2.png

    Sem título3.png

    Sem título.png

    4 horas atrás, RS Faria disse:

     

    Editado por Juniorjblp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O visualizador de eventos pode ter muita coisa a contar. Veja o que aconteceu antes de travar.

     

    Também baixe esse programa:

    http://www.nirsoft.net/utils/blue_screen_view.html

     

    De que arquivo originou o erro? Tire print, melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Juniorjblp

     

    Tá em ordem.. De resto

     

    9 horas atrás, RS Faria disse:

    "Limit - Voltage" seria o limite de clock e tensão dela e "Limit - No Load" seria que a placa não está sendo exigida o bastante, pra aumentar o clock dela... Algo assim.. Basicamente, sua placa fica variando entre a carga máxima e 0...

     

    Se conseguir um multímetro, teste as tensões de saída da fonte ou use outra fonte, pra teste..

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @RS Faria

    Aqui estão os arquivos que mostram os dados das bluescreens.

    Um dos erros eu consegui corrigir, ero um app chamado XFast Lan que veio junto com os drivers da placa-mãe que fazia dar bluescreen mas os outros ainda não descobri.

    cfosspeed.sys foi o que eu descobri o que era.

    Sem título4.png

    adicionado 11 minutos depois

    @RS Faria @PedroREFER

    Realmente fonte eu estou descartando pois fiz um teste de stress em todos os componentes de uma vez só e não faltou energia hora nenhuma mesmo com tudo rodando a 100% praticamente.

    Apenas um dos componentes deu erro na hora do teste que foram as memórias ran sempre dá esse erro  aqui quando vou fazer o teste de estabilidade.

    dRFKsiu.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se fosse a fonte, acredito que teria desligado pelo menos uma vez, mas tudo o que aconteceu aí foi tela azul, originado por vários drivers diferentes (Kernel, Realtek, DirectX). A memória ou o HD está corrompendo os dados.

     

    Grave o Hiren's Boot em um CD e passe o MemTest86.

    http://www.hirensbootcd.org/download/

    Editado por Razzee

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom não adianta já fiz de tudo mas os congelamentos e as telas azuis continuam.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Em 10/04/2017 às 07:43, Juniorjblp disse:

    Apenas um dos componentes deu erro na hora do teste que foram as memórias ran sempre dá esse erro  aqui quando vou fazer o teste de estabilidade.

    dRFKsiu.png

    Já rodou o MemTEST aí? Você tem um ou dois pentes de RAM? Se tiver dois, teste individualmente..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, RS Faria disse:

    Já rodou o MemTEST aí? Você tem um ou dois pentes de RAM? Se tiver dois, teste individualmente..

    Tenho apenas um pente, ainda não consegui rodar o memtest mas farei isso logo.

    Consegui tirar uma foto da tela azul que está ocorrendo frequentemente. 

    mhEzICe.jpg

    Dentre outros como

    DRIVER IRQL NOT LESS OR EQUAL

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Juniorjblp

     

    https://support.microsoft.com/pt-br/instantanswers/2d8b1784-8d05-aad8-1f0d-edb3984d7ca0/how-to-fix-error-0xa-irql-not-less-or-equal

     

    Eu lembro de ter muito problema com meu PC antigo, desse erro, mas sabia que era a RAM, por causa do MEMTest.. Meu erro era muito intermitente: dava um ou dois dias seguidos, depois ficava dias sem ocorrer e voltava..

     

    Como o AIDA já apontou algo na RAM, usaria o MEMTest pra descobrir de vez..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @RS Faria

    Vou seguir seu conselho e passar o MEMTest agora mesmo.

    Agora a questão do congelamento de tela mesmo eu usando as memórias de outro pc para testes ele congela quando comecei a transferir um arquivo muito grande de um disco para outro, seja de um hd para outro ou para um pendrive.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    beleza?
    Então velho, pelo que você relata pode ser um forte indicativo de problema com as memórias... o ideal é rodar o memtest por algumas horas para realmente estressar a memória.

    1- limpe os slots da placa-mãe e memórias com limpa contato ou álcool isopropílico

    2- rode o memtest (www.memtest86.com) deixe pelo menos umas 6 horas rodando, deve passar pelo menos umas 5 a 6 vezes e caso apareça alguma mensagem de erro, troque o slot utilizado... (faça com um pente e se OK, adicione o outro pente e repita o teste


    Boa sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×