Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alternex

Perca De Desempenho

Recommended Posts

:muro::muro::muro::muro::muro::muro::muro::muro::muro:um pc aqui na empresa estava travando bastante...e como eu não tinha peças como Placa de Video e memória para trocar, formatei a maquina. Continuou travando. Ai decidi abaixar o clock do processador, de 950 para 675...A perca era para ser e 275 MHz, correto? Mas parece que o AMD tá rodando como 486...embora ele não trava mais, a perca de desempenho está além do era para ser...o que devo fazer? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

"perca" ?!?!?! :blink:

Bom, já verificou o cooler ?? Ele pode estar com defeito... aí ele pode ficar travando assim mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alternex@13 ago 2004, 17:53

:muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro: um pc aqui na empresa estava travando bastante...e como eu não tinha peças como Placa de Video e memória para trocar, formatei a maquina. Continuou travando. Ai decidi abaixar o clock do processador, de 950 para 675...A perca era para ser e 275 MHz, correto? Mas parece que o AMD tá rodando como 486...embora ele não trava mais, a perca de desempenho está além do era para ser...o que devo fazer? :tantan:

Verifique as temperaturas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito provavelmente é superaquecimento.

Verifique o cooler, como já foi dito aqui.

Qualquer coisa, verifique as memorias, mas isso só se o cooler não resolver.

Mesmo se o cooler estiver bem, teste com outro , melhor.

não esqueça de trocar a pasta termica, de repente tem até demais e tem o efeito contrario, isolante termico.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×