Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Victor Emanoel

Taxa de download zera se não ocorrer um download na steam

Recommended Posts

[DUVIDA - AJUDA]

Olá, boa tarde, estou com um problema galera, eu formatei meu PC que tem as seguintes configurações,

M5A78L-M LX
FX-4300

Enfim, eu baixei o driver de rede diretamente da Asus etc, mas está acontecendo algo bizarro, o meu google Chrome só faz download quando está ocorrendo algum download na steam, na verdade alguns downloads no chrome como uma ISO de windows 8 que eu tentei baixar ela baixa em 1mb e isso ''ativa os outrous downloads'', se não ocorrer um download na steam ou algum especifico no chrome taxa de kbs zera

Sim fiz todos os testes

Testei em outro computador a internet funciona perfeitamente

Testei outros navegadores

testei diversos drivers

O original da Asus, o do slim drivers, do driver booster, o do cd da placa-mãe

 

 alguém tem conhecimento do que poderia ser?

 

Me ajuda gente :(

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Emanoel Eu já tive um problema similar (não exatamente) foi no Windows 8 logo que lançou. Era assim: A internet no navegador só funcionava  se eu fizesse algo que usasse internet sem ser navegador (no meu caso, abrir a steam ou a origin ou um torrent). Depois descobri que o windows tava configurado para limitar a internet quando usando 3g, mas eu tava usando a internet banda larga (NET ou OI, não lembro) mas ele reconhecia como se fosse um modem 3G. Então entrei nas configs de rede do windows e tirei esse limitador (botei para funcionar ilimitado mesmo quando usando 3g) e passou a  funcionar.

 

Sua história meio que me lembrou isso, não sei se é o mesmo caso doido, mas vale a pena dar uma olhada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×