Ir ao conteúdo
  • Cadastre-se
Srt2

Dados

Recommended Posts

Prezados me ajudem por favor 

tenho uma duvida eu tenho um lista de comprasem uma planilha, na qual tem itens que são comprados e tem varios preços, na outra planilha preciso saber a media dos preços pagos pelos itens e o ultimo preço pago e o maior valor, a media consegui, a outra coluna não consegui

 

Pasta1.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Srt2

 

Notei que fiz um pequeno erro na formula da coluna D, coloque esta

 

=SE(B2="";"";SEERRO(PROC(2;1/(Planilha1!$B$2:$B$28=B2);Planilha1!$C$2:$C$28);""))

 

Decio

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×