Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
PedroSPJ

Internet Lenta apenas em meu notebook

Recommended Posts

Como dito no título, há cerca de uma semana, minha internet começou a ficar ruim do nada, mas apenas no meu computador. Já testei ela em outros computadores aqui em casa, smartphones e está normal. Já verifiquei os drivers, estão todos atualizados, pesquisei em alguns sites específicos, e diziam que poderia ser o navegador Chrome, desinstalei meu browser e o problema ainda persiste. O sinal que aparece no ícone ao lado do relógio, é sempre de 1 e 2 pontos, sendo que nas outras máquinas o sinal é cheio, ou seja 5 pontos. E se eu levo o computador há 10 metros longe do modem, ele já some o sinal. Sem contar que a cada 5 minutos, a internet cai. Porém somente no meu notebook... Minha internet é da NET com velocidade de 15 GB, e os downloads são em cerca de 50 KBPS, sendo que em meu smartphone e meu outro computador, é cerca de 1000 á 1500 KBPS, ou seja, a velocidade ideal que era para ser. Não sei mais o que fazer, não tenho tempo para levá-lo para um técnico ou algo do tipo, gostaria de algumas dicas ou teorias de qual seria o meu problema. 

Desde já, agradeço por qualquer resposta. Estarei disposto á dar qualquer informação á vocês e estarei online o tempo que der.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, Luiz Fernando Rocha disse:

Você possui qual Windows?

Windows 10. Uma observação que posso lhe dizer, é que há uns dias atrás, eu utilizava windows 10 e achei que poderia ser ele, então eu resolvi mudar para windows 7, um dos melhores para jogos e continuou a mesma coisa, acabei que voltei para o 10 hoje e o problema continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu enfrentei este mesmo problema assim que atualizei pro Windows, tentei de várias formar e a única que solucionou foi essa:

Tire a bateria do seu notebook, e aperta o botão de Power por 5seg, logo após remova seu HD e espere 10 segundos e coloque ele novamente.

Sei que não parece ter nada a ver mas eu estava com o mesmo problema e por um acaso eu resolvi fazer isso e enfim deu certo, talvez funcione para você, abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Luiz Fernando Rocha disse:

Eu enfrentei este mesmo problema assim que atualizei pro Windows, tentei de várias formar e a única que solucionou foi essa:

Tire a bateria do seu notebook, e aperta o botão de Power por 5seg, logo após remova seu HD e espere 10 segundos e coloque ele novamente.

Sei que não parece ter nada a ver mas eu estava com o mesmo problema e por um acaso eu resolvi fazer isso e enfim deu certo, talvez funcione para você, abraço.

Não funcionou =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×