Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Didi Brandão

Tv Philips 40PFL3605D Tela branca sem imagem

Recommended Posts

Amigos por favor alguém de vocês ai meus caro quem conhece a fundo essa philips modelo 40PFL3605D ela chegou aqui com a tela branca e sem imagem um dos suspeitos é o resistor smd de 750K ou 754 certo fiz o pedido só que antes de por o tal resistor fiz outro teste limpei os conectores que coloca os cabos flertes os dois e liguei pra ve o led deu umas 3 piscadas e não acendeu mais a tela nem pra ficar branca como antes ai notei que a placa esquentou a de sinal e t-con tudo juntos elas em uma só esquentou muito fui ve o ci.7800 perto do capacitor 2804 tá com um buraco com certeza não acendeu nem pa ficar branca como tava por isso que eu faço amigos e agora onde comprar esse ci nem cheguei a colocar o R-de 750K,será que fechou curto talvez por eu não conectar direito as fitas largas fletes que tirei so pra limpar sei lá to doido aqui sem entender pois antes funcionava normal tipo a tela acendia só que ficava acesa e com a tela branca,amigos será o que fechou curto nesse ci acho que ele tava já pra pifar tem lógica não

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×