Ir ao conteúdo
  • Cadastre-se
samuelnascimento29

Minha Fonte esta entregando menos de 3,3v de tensão

Recommended Posts

Meu computador tem momentos que para de ter vídeo e som, como se desse um apagão, mas ele continua ligado mas inoperante ai desligo ele e ligo novamente e depois de um certo tempo faz isso ou as vezes fica horas e não faz isso. 
Eu analisei as tensões da fonte e vi que ela não esta fornecendo corretamente na linha de 3,3v. fica em torno de 2,70v no maximo 3v mas não mais do que isso. Então será que tem momentos que a tensão na saida de 3,3v fica tão baixa que ele se desliga e fica assim??

Então acho que o problema é minha fonte porque não ta entregando a tensão certa de 3,3v. Estou certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@samuelnascimento29 Qual a marca e modelo da fonte que usa ? Usa estabilizador ?

 

Sim você está certo, a fonte está com problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@samuelnascimento29 Componente em especifico não saberei dizer, mas sei que esses 3.3v vai para a placa-mãe, hd, leds(leed hdd, power e algum outro led)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza é fonte amigo, tive um problema parecido só que na linha de 12V, ela estava indo até 10V e o PC ligava mas não reconhecia HD, reiniciava do nada e a tela se apagava quando eu tinha a placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@samuelnascimento29 Primeiramente você precisa especificar a configuração completa da máquina e dizer qual é o modelo da fonte. Não há como ajudar sem conhecermos bem o caso.

 

Se você realizou essas medições através de software, esqueça. Medição de tensão via software é algo impreciso e inútil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo programa da placa-mãe e pelo everest. E eu entro na bios e coloco no hardware monitor (Monitor de Hardware) e aparece as tensão da fonte e la aparece em vermelho a tensão 3,3 pois ela esta dando 2,7 pra 2,8 ai fica no vermelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@samuelnascimento29 Pois é, essas medições não valem nada. Esqueça. O único jeito de medir isso é com multímetro (decente).

 

Informe a configuração da máquina e o modelo da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Araujo Dutra 1010 Isso mesmo, no meu caso nem reinicia fica sem imagem e som, inoperante. No caso seria no momento que a tensão caísse tanto que desliga os componentes alimentados por 3,3v.

adicionado 20 minutos depois
22 minutos atrás, Foxwalt disse:

@samuelnascimento29 Pois é, essas medições não valem nada. Esqueça. O único jeito de medir isso é com multímetro (decente).

 

Informe a configuração da máquina e o modelo da fonte.

Fonte: Corsair CX-600W

placa-mãe: Asus P5G41T-M LX V2

Processador: Intel Core 2 Extreme QX9775

Memoria: 2 Memorias Kingston 4gb 1333 Hyperx Fury Blu
Placa de Video: Nvidia Geforce 660 ti

Armazenamento: SSD Adata SP900 128Gb
                             HD Samsung SpinPoint M8 500 GB

Um Cooler FAN de 80mm 

Editado por samuelnascimento29

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, samuelnascimento29 disse:

pelo programa da placa-mãe e pelo everest. E eu entro na bios e coloco no hardware monitor (Monitor de Hardware) e aparece as tensão da fonte e la aparece em vermelho a tensão 3,3 pois ela esta dando 2,7 pra 2,8 ai fica no vermelho.

Eu acreditaria mais em uma nota de R$ 3 do que nessas medidas embora lidas com 3 diferentes programas..

Notadetresreais_zpsfa052d45.jpg

Só acredite se checares esse valor dai com um multímetro..  Experimente duas coisas. Uma é colocar no tio Google a string de busca "fonte com tensões erradas" para ver o quanto isso dai é verdade e a outra, muito mais produtiva seria checar, com um multímetro, a tensão entre os fios preto e laranja, no conector de 24 vias da placa-mãe.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, faller disse:

Eu acreditaria mais em uma nota de R$ 3 do que nessas medidas embora lidas com 3 diferentes programas..

Notadetresreais_zpsfa052d45.jpg

Só acredite se checares esse valor dai com um multímetro..  Experimente duas coisas. Uma é colocar no tio Google a string de busca "fonte com tensões erradas" para ver o quanto isso dai é verdade e a outra, muito mais produtiva seria checar, com um multímetro, a tensão entre os fios preto e laranja, no conector de 24 vias da placa-mãe.

 

Irei fazer isso, checar a tensão com um multímetro. Depois posto os resultados

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×