Ir ao conteúdo
  • Cadastre-se
marcelo.wanderson

Problema no hd interno

Recommended Posts

Boa tarde 

Meu problema e um seginte estou com um hd Samsung 1.5 t, ele esta ligando ouso um barulhinho como se o disco estivesse rodando mas ao conectar ele na placa através do cabo flat na placa-mãe vejo que ele não está sendo reconhecido, tentei ligar em 2 computador e nenhum deles ele e reconhecido.

Tentei conectar apenas ele e aparece a seguinte mensagem

 

The current BIOS seting do not fully support the boot device.

Click Ok to enter the Bios setup.

Go to advanced-boot-CSM-(comptbily suport modul) setings to enable the boot device

 

Por favor me ajudem resolver esse problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, marcelo.wanderson disse:

Boa tarde 

Meu problema e um seginte estou com um hd Samsung 1.5 t, ele esta ligando ouso um barulhinho como se o disco estivesse rodando mas ao conectar ele na placa através do cabo flat na placa-mãe vejo que ele não está sendo reconhecido, tentei ligar em 2 computador e nenhum deles ele e reconhecido.

 

 

Não é reconhecido na BIOS, certo?

 

1 hora atrás, marcelo.wanderson disse:

Tentei conectar apenas ele e aparece a seguinte mensagem

 

The current BIOS seting do not fully support the boot device.

Click Ok to enter the Bios setup.

Go to advanced-boot-CSM-(comptbily suport modul) setings to enable the boot device

 

Por favor me ajudem resolver esse problema

Ele não vai dar boot se não tiver sistema operacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso  nao reconhece

adicionado 2 minutos depois
40 minutos atrás, Math.Pi disse:

 

Não é reconhecido na BIOS, certo?

 

Ele não vai dar boot se não tiver sistema operacional.

Isso ele nao reconhece

 

Eu havia conversado com um amigo que me vendeu ele disse que teria fomatado ele por uma case

 

O que faço me ajuda por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Devolve pro meu amigo e explica o problema.

Se conectou direto na placa-mãe e não aparece na BIOS então deve estar com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/04/2017 às 13:56, Math.Pi disse:

Se conectou direto na placa-mãe e não aparece na BIOS então deve estar com problema.

Quando você diz conectar direto a placa-mãe o que você que dizer tem como conecta direto sem um cabo flat?

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, marcelo.wanderson disse:

Quando você diz conectar direto a placa-mãe o que você que dizer tem como conecta direto sem um cabo flat?

Que cabo flat é esse?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×