Ir ao conteúdo
  • Cadastre-se
Daniel Mortari

Não funciona video do youtube no ott tv box 4x cpu 4x gpu.

Recommended Posts

Boa tarde pessoal, gostaria de pedir uma ajuda a vocês.

Eu tenho um aparelho "ott tv box 4x cpu 4x gpu" é um android tv, e eu estou com um problema que o youtube não funciona nele.Ele abre tudo certinho, mas na hora que eu clico no video para o video carregar e iniciar o video so fica carregando e não roda nada!

Se alguem souber o que é ou o que seja que me poder ajudar eu agredeço OBRIGADO A TODOS!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/04/2017 às 16:51, Daniel Mortari disse:

Boa tarde pessoal, gostaria de pedir uma ajuda a vocês.

Eu tenho um aparelho "ott tv box 4x cpu 4x gpu" é um android tv, e eu estou com um problema que o youtube não funciona nele.Ele abre tudo certinho, mas na hora que eu clico no video para o video carregar e iniciar o video so fica carregando e não roda nada!

Se alguem souber o que é ou o que seja que me poder ajudar eu agredeço OBRIGADO A TODOS!

Boa tarde, 

Conseguiu resolver?? possivelmente ele por padrão selecionou um padrão de video que seu aparelho nao suporta, tente modificar para ver se da certo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×