Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bela1000

Acesso a páginas web

Recommended Posts

Olá!

 

O meu modem banda larga foi trocado por um modem wi-fi da oi, o problema é que eu não consigo entrar em alguns sites como: printrest, tudogostoso.com.br etc. segue a mensagem que aparece quando o acesso não é completado:

 

Não é possível acessar esse site

www.tudogostoso.com.br demorou muito para responder.

Tente:

Verificar a conexão

Verificar o proxy e o firewall

Executar o Diagnóstico de Rede do Windows

ERR_CONNECTION_TIMED_OUT

 

Já restaurei a configuração padrão do firewal,mas não funcionou, e o mais engraçado que quando faço o acesso pelo wi-fi usando um tablete conectado via aceso wi-fi eu consigo acessar todas as páginas, mas no computador onde está o modem conectado não consigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@bela1000 Eu tinha esse erro constantemente, porém mesmo depois de aparecer essa mensagem o site recarregava e entrava normalmente, consegui solucionar com um método bem simples, alterei os DNS tanto do modem como do computador para os DNS do Google, nunca mais tive esse problema, veja à seguir como fazer: Como usar o DNS público do Google

 

Espero que consiga te ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×