Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Luiz  Fonseca

Impressora HP 7612

Recommended Posts

Boa noite. Estou com 4 impressoras HP 7612 dando a mensagem : "cabeçote de impressão ausente ou com falha". Em todas utilizava bulk ink com tinta corante Inktec. Tenho um ciclo de aproximadamente 5000 folhas mensais .Elas funcionaram por quase 6 meses quando começaram a apresentar este problema em datas distintas. Foram trocados os cabeçotes por novos e continuaram acusando o mesmo erro. Um vendedor do Mercado Livre disse que por meio do painel da própria impressora eu conseguiria resolver o problema pois, era uma mensagem de erro que ficava gravada na impressora e que precisava ser apagada para poder aceitar um novo cabeçote. Assisti vídeos da Sulink para ver se conseguia "pescar" alguma coisa mas não achei nada. Preciso de ajuda para poder resolver esta pendência de mais de ano. Já troquei placa lógica, cabeçote, leitor dos chips dos cartuchos, cabos flat e fita encoder . Fui eliminando as partes relacionadas tentando chegar a um resultado mas, sem sucesso.  Se alguém já passou por este problema e achou a solução, conto com a ajuda.  Att.  Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×